Problème démarrage megane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarrage megane 2

Message par denis95 le Jeu 21 Aoû - 12:46:26

Bonjour, 

Voilà mon soucis, cette voiture tourne peu mais elle tourne et surtout son entretien est suivi.

J'ai parcouru hier 250 km avec sans aucun soucis et aujourd'hui impossible de démarrer ! alors dans l'ordre :

- Le contact est ok
- le démarreur tourne même si je relâche le bouton start et ce pendant quelques secondes ....
- Aucun messages d'erreur
- Elle était en réserve, du coup je lui ai ajouté 7 litres de 98
- La batterie est ok elle est de 2013
- Le demarreur est de 2014
- la distribution complète avec pompe à eau + les bougies et une poulie dont je me souviens plus le nom sont de 2014
- les filtres à huile et air de fin 2013

Enfin bref je cherche et comprends pas, le démarreur tourne normalement mais le moteur réagit pas.

Si vous avez une idée, merci d'avance.

denis95
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 4
Age : 53
Localisation : val d'oise
Nb de points restant : 12
Loisirs : tous
Date d'inscription : 21/08/2014

Revenir en haut Aller en bas

Re: Problème démarrage megane 2

Message par obywan28 le Sam 23 Aoû - 20:33:26

Là comme ça pas d'idées, mais essaie en débranchant le + batterie pendant au moins 20 mn, rebranche le et refais un test, ça peut remettre pas mal de chose à zéro et résoudre certains soucis.

Par contre cela va remettre ton poste à zéro aussi (Demande de code pour le rendre opérationnel ) et tes vitres électriques seront à réinitialiser ... Wink


Je déplace dans la bonne section Wink

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie










obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26197
Age : 43
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Re: Problème démarrage megane 2

Message par denis95 le Dim 24 Aoû - 7:25:44

Merci pour la reponse.

Bon en cherchant un peu plus il se trouve que cela vient du fameux capteur pmh ! en le titillant un peu la voiture est reparti, par contre du coup à froid elle tient plus le ralenti et à chaud il est au alentour de 500 t/m. Je vais le changer on verra bien.

denis95
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 4
Age : 53
Localisation : val d'oise
Nb de points restant : 12
Loisirs : tous
Date d'inscription : 21/08/2014

Revenir en haut Aller en bas

Re: Problème démarrage megane 2

Message par nono19 le Dim 24 Aoû - 19:53:31

salut,
avant de le changer, tu peux commencer par le nettoyer, tu verras si tu as une amélioration on non.

nono19
Meganeux
Meganeux

Masculin
Nombre de messages : 373
Age : 34
Localisation : Val d'Oise
Nb de points restant : - 12
Loisirs : tout
Date d'inscription : 03/02/2014

Revenir en haut Aller en bas

Re: Problème démarrage megane 2

Message par Contenu sponsorisé Aujourd'hui à 18:19:19


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum