Index FM²
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-38%
Le deal à ne pas rater :
KINDERKRAFT – Draisienne Runner Galaxy Vintage
27.99 € 44.99 €
Voir le deal

Défaut P0340

2 participants

Aller en bas

Défaut P0340 Empty Défaut P0340

Message par schantzy Sam 26 Fév - 20:36:00

What do you want to do ?
New mail
Copy

Bonjour ma mégane 1,5dci 86ch achetée d'occase à 30.000km fonctionne toujours très bien après 4 ans et maintenant 120.000km mais au CT ils ont relevé un code défaut P0340 alors qu'aucun voyant de défaut n'est affiché au tableau de bord. A priori, cela concerne le capteur d'arbre à came. Que dois-je faire? Est-ce simplement un ancien défaut qui n'a pas été reseté ou bien est-il effectivement réellement présent. Faut-il effectivement remplacer ce capteur? Quel est son impact sur le fonctionnement de la voiture? Est-ce que je peux remplacer facilement ce capteur qui a l'air assez accessible? Merci pour tous vos conseils.


What do you want to do ?
New mail
Copy

schantzy
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 5
Age : 52
Localisation : KEMBS
Nb de points restant : 12
Loisirs : Moto
Date d'inscription : 20/11/2018

Revenir en haut Aller en bas

Défaut P0340 Empty Re: Défaut P0340

Message par T50 Dim 17 Avr - 7:47:06

Réponse tardive, peut être as tu trouvé solution à ton problème. Dans la négative, ce défaut peut venir du capteur sur la pompe d'injection ou sur celui de vilebrequin.
La voiture démarre t'elle normalement ?
La distribution a t'elle été faite récemment ?
T50
T50
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 17
Age : 97
Localisation : Normandie
Nb de points restant : Aucune idée
Loisirs : Personnel
Date d'inscription : 16/03/2022

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum