Index FM²
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Cartes Pokémon – coffret ETB Astres ...
Voir le deal

probleme d'electovanne sur GT

Aller en bas

probleme d'electovanne sur GT Empty probleme d'electovanne sur GT

Message par Megane_Man Jeu 4 Aoû - 14:19:36

Bonjour.

Étant nouveau propriétaire depuis 10 jours d'une megane 3 version GT en 180 ch.

J'ai deja remarque un petit problème.

Alors pour commencer,la voiture faisait un petit "tic tic tic" sans interruption une fois qu'elle était ferme et éteinte et cela durant nuit et jour.
Je me suis donc penche sur le moteur,et il s’avère que ça vient d'une petite prise qui se trouve a cote du bocal de liquide de refroidissement.

J'ai donc pris rendez vous chez renault,et 1e diagnostique.C'est l’électrovanne qui fonctionne et qui fait donc du buit une fois voiture ferme et éteinte,ce qui est pas du tout normal.

Le problème,c'est qu'au bout de quelques jours,j'ai du recuperer ma voiture,car mon garagiste ferme pour vacance.
Alors il ma dit en gros qu'il y avait 2 boitier (un cote + et l'autre cote -) et qu'il ne savait pas le quel était en défaut.
Du coup,elle repart chez un autre garagiste mardi prochain.
Sinon la voiture marche très bien,pas de perte de puissance ou chose dans le genre.

Alors je me retourne vers vous pour avoir des avis d'autre personne qui aurait pu avoir le même problème que moi ou alors si certain peuvent m'en dire un peut plus.

Merci a tous
Megane_Man
Megane_Man
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 35
Age : 35
Localisation : lyon
Nb de points restant : 10
Loisirs : sport
Date d'inscription : 07/11/2007

Revenir en haut Aller en bas

probleme d'electovanne sur GT Empty Re: probleme d'electovanne sur GT

Message par Megane_Man Ven 12 Aoû - 16:14:36

Alors pour etre un peut plus clair dans ma description de buit.
j'ai trouver une poste qui en parle sur une megane RS.

j'espere pouvoir en apprendre plus,car se bruit en continu me semble vraiment etrange.Il est normal qu'il dure 20 mn max apres la coupure du moteur.

http://www.meganers.fr/phpBB3/viewtopic.php?f=46&t=27270
Megane_Man
Megane_Man
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 35
Age : 35
Localisation : lyon
Nb de points restant : 10
Loisirs : sport
Date d'inscription : 07/11/2007

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum