Megane II ne démarre pas du premier coup

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Megane II ne démarre pas du premier coup

Message par basamir le Ven 26 Fév - 21:30:53

Bonsoir à vous tous,

Voici mon problème:

Il y a 3 mois, ma voiture n'a pas démarré du premier coup, le 2ème non
plus à la troisième tentative, j'ai eu le message INJECTION DEFAILLANCE
et elle a démarré et 5 secondes après le message a disparu.

1 mois plus tard, la même chose.

Aujourd'hui idem mais cette fois ci, elle m'a fait le coup 4 ou 5 fois et à chaque fois elle démarre nickel, rien à signaler.

Après passage à la valise, le CLIP n'a trouvé aucune anomalie.

Une initialisation et hop plus rien. Elle démarre nickel mais après
80 bornes sur autoroute et 5 à 10 en ville, elle n'a pas démarré du
premier coup mais le 2ème était le bon sans aucun message. 2 bornes
plus tard après un arrêt d'une 1/2, 3/4 heure, le même phénomène
qu'avant c'est à dire le message qui s'affiche à la 3ème tentative de
démarrage et la voiture démarre et le message disparait.

Il y a lieu de vous informer que ceci a commencé 3 mois après une vidange avec remplacement de filtre à gasoil.

Prière de m'aider SVP car je pète un câble dans ma tête.

Merci par avance.

basamir
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 79
Age : 38
Localisation : Casablanca
Nb de points restant : 12
Loisirs : FC Barcelona
Date d'inscription : 21/06/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par biky83 le Mar 2 Mar - 21:04:49

verifie ton alimentation en carbu ta poire est peut etre poreuse (ou autre chose le long du tuyau de gasoil) ce qui fait que lorsque tu coupe ton moteur l'air rentre dans le tuyau et te fait des bulles le tuyau regarde le en partant de la pompe à injection jusqu'au filtre à gasoil etc...

biky83
Meganeux
Meganeux

Masculin
Nombre de messages : 297
Age : 30
Localisation : cher
Nb de points restant : 12
Loisirs : voiture, ordi vtt avion moto airsoft
Date d'inscription : 04/03/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par basamir le Mer 3 Mar - 18:32:57

ok je vais le faire.
Mais comment vérifier la poire? Tu veux dire vérifier si elle est rompue quelque part?!!!

basamir
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 79
Age : 38
Localisation : Casablanca
Nb de points restant : 12
Loisirs : FC Barcelona
Date d'inscription : 21/06/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Mer 3 Mar - 21:06:11

sinon soit un décallage de distribution soit un des deux capteur point mort haut (avis de mecano reno) mais verifie bien avant tout ton circuit de carburant Exclamation voilou

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par basamir le Mer 3 Mar - 22:35:06

magano a écrit:sinon soit un décallage de distribution soit un des deux capteur point mort haut (avis de mecano reno) mais verifie bien avant tout ton circuit de carburant Exclamation voilou
Décalage de distribution??!! je ne vois pas le rapport franchement.
Déjà c'est un phénomène intermittent.
Quel capteur point mort haut????

basamir
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 79
Age : 38
Localisation : Casablanca
Nb de points restant : 12
Loisirs : FC Barcelona
Date d'inscription : 21/06/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Jeu 4 Mar - 6:13:22

je te dit sa car je suis mecano renaut et une dent de decalage a la pompe injection provoque se genre de panne
pour les capteur point mort haut il y en a un coté distribution (pompe a injection) et un sur la boite ils synchronise ton injection avec ton mouvement du moteur si il y a un mauvais signal pas de demarage du premier coup voilou

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par basamir le Jeu 4 Mar - 17:31:42

Merci.
Je viens de m'apercevoir qu'il y a une prise d'aire sur deux durites transparentes:
La 1ère qui vient du filtre GO au bloc moteur ou P.I (je n'en sais rien)
La 2ème qui part de ce même bloc à la poire noire.
Pour rappel, j'ai procédé à la purge du filtre GO, il n y a avait aucune goute d'eau.
Merci de m'éclairer.
A vous lire.

basamir
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 79
Age : 38
Localisation : Casablanca
Nb de points restant : 12
Loisirs : FC Barcelona
Date d'inscription : 21/06/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par Winnie Pooh le Jeu 4 Mar - 18:33:56

Si il y a de l'air das les durites ça veut dire que ton alimentation en carburant n'est pas continue donc ton problème se comprendrais... il doit y avoir une fuite quelque part qui crée une prise d'air (durite percée, branchement mal mis ou plus étanche, ...). Quand tu auras trouvé la prise d'air chasse l'air présent dans le circuit et ça devrait aller mieux je pense

Winnie Pooh
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2527
Age : 34
Localisation : au bord de la mer Méditerranée... :)
Nb de points restant : 12
Loisirs : Laser Quet, Jeux vidéo, Cinéma, PC, Chiens
Date d'inscription : 26/03/2008

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Jeu 4 Mar - 19:52:39

comment a tu identifier les prises d'air?
si tu a vu des bulles d 'air dans ton circuit ton probleme viens de la
je te précise juste que si de l'air rentre dans ton circuit sa ne veut pas forcément dire que le GO peut sortir!! voilou tiens nous au courant

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par basamir le Jeu 4 Mar - 23:18:34

j'ai vu les bulles d'air sur deux durites, une qui vient du filtre gasoil à la pompe et une autre de la pompe à la poire.
J'imagine que c'est le circuit de retour non?
Je ne sais pas d'où vient cette prise d'air mais si quelqu'un peut mm'aider je lui serais reconnaissant.

basamir
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 79
Age : 38
Localisation : Casablanca
Nb de points restant : 12
Loisirs : FC Barcelona
Date d'inscription : 21/06/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Ven 5 Mar - 6:18:26

celle qui relie la poire a la pompe c est ta durite d arriver l autre c'est celle de retour!

verifie sous ta voiture que les bulle d'air ne vienne pas de plus loin puis verifie que tes durites sont bien connecter sur ton filtre a GO sous le pare-boue AVD si rien d anormale alors change ta durite qui a la poire ton PB vien de la (souvent sa vient de la poire) bon courrage tu voit bientot le bout

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par basamir le Ven 5 Mar - 9:18:38

magano a écrit:celle qui relie la poire a la pompe c est ta durite d arriver l autre c'est celle de retour!

verifie sous ta voiture que les bulle d'air ne vienne pas de plus loin puis verifie que tes durites sont bien connecter sur ton filtre a GO sous le pare-boue AVD si rien d anormale alors change ta durite qui a la poire ton PB vien de la (souvent sa vient de la poire) bon courrage tu voit bientot le bout
Merci magano,
Pour les durites reliées au filtre GO, je les ai tous fait vérifier et tout démontant et redémontant, sur ça je crois qu'il n y a pas de problème.
Si je dois changer la durite qui part de la poire à la PI, est ce que celle ci se vent toute seule ou dois je changer aussi la poire.
Un autre constat que j'ai fait moi même, après la purge du GO à partir de la poire, celle ci est devenue très gonflée et dure, mais 2 heures plus tard celle ci est devenue plus molle et avec des bulles d'air cyclique sous forme de baignoire sur la durite.
Combien coute cette durite svp.

basamir
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 79
Age : 38
Localisation : Casablanca
Nb de points restant : 12
Loisirs : FC Barcelona
Date d'inscription : 21/06/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Ven 5 Mar - 19:08:29

non c est la durite avec la poir qui va de la pompe a injection jusqu'au filtre a GO

quand tu la changer il y a une purge qui est ouverte sur la durite au niveau de la pompe a injection donc tu pompe avec ta poir jusqu'a se que sa sorte par la purge et aprés tu peut la renfoncé tu comprendra quand tu verra la durite

voila tout drunken

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par basamir le Sam 6 Mar - 14:19:45

combien coûte la poire et sa durite?
Est ce que ça se vendent toutes seules.???

basamir
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 79
Age : 38
Localisation : Casablanca
Nb de points restant : 12
Loisirs : FC Barcelona
Date d'inscription : 21/06/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Sam 6 Mar - 16:28:42

peut pas te dire j ai pas le dialogys sur moi

ALLo quelqu'un on demande un prix ici SVP @

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par kais le Sam 24 Avr - 17:20:30

Salut à tous
votre discussion m'a beaucoup intéressé dommage qu'il n'y a pas eu de suite, personnellement le message "injection à contrôler" avec le même symptome de démarrage au deuxième coup et les bulles d'air dans les conduites alors j'ai changé les bougies et aujourd'hui même le filtre GO mais ça n'a pas l'air d'être ça. au vue de votre discuss je me demande sil le clapet antiretour de la fichu poire pourrait être à l'origine de ma galère, sachant que la bagnole roule nikel .. merci à tous et bienvenue à vos commentaires (Meg II dci 1.5 140000km)

kais
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 8
Age : 42
Localisation : TU
Nb de points restant : ??
Loisirs : mécanique
Date d'inscription : 23/04/2010

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par basamir le Dim 25 Avr - 13:18:39

En fait ce que j'avais fait faire c'est que j'ai demandé au garagiste de purger le circuit du gasoil et changer un ou deux joint au niveau du filtre à gasoil du fait qu'il était neuf.
Ben, je crois que le garagiste qui m'a fait la dernière vidange a fait les choses à moitié.

basamir
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 79
Age : 38
Localisation : Casablanca
Nb de points restant : 12
Loisirs : FC Barcelona
Date d'inscription : 21/06/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par kais le Dim 25 Avr - 16:59:33

basamir a écrit:En fait ce que j'avais fait faire c'est que j'ai demandé au garagiste de purger le circuit du gasoil et changer un ou deux joint au niveau du filtre à gasoil du fait qu'il était neuf.
Ben, je crois que le garagiste qui m'a fait la dernière vidange a fait les choses à moitié.

Ce qui m'étonne c'est que dans la doc technique de renault j'ai lu que le dégazage est automatique, un garagiste m'as dit la même chose il m'affirme que les bulles d'air n'ont rien à voir avec ça et que mon problème vient d'ailleurs!!! il a du voir des bagnoles tourner malgrès les bulles d'air ..ptt.
Maintenant, vu que j'ai moi même changé le filtre à gazoil je n'ai pas vu les joints que vous avez évoqué, si je ne me trompe, ce sont des clips qui s'emboitent dans les prises du filtre. pourriez vous m'eclairer là-dessus

kais
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 8
Age : 42
Localisation : TU
Nb de points restant : ??
Loisirs : mécanique
Date d'inscription : 23/04/2010

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par basamir le Dim 25 Avr - 17:50:09

Exactement.
Ta description correspond aux joints dont je parle.

basamir
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 79
Age : 38
Localisation : Casablanca
Nb de points restant : 12
Loisirs : FC Barcelona
Date d'inscription : 21/06/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par kais le Dim 25 Avr - 17:53:18

basamir a écrit:Exactement.
Ta description correspond aux joints dont je parle.
conclusion vous avez changé les tubes transparent avec leurs clips

kais
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 8
Age : 42
Localisation : TU
Nb de points restant : ??
Loisirs : mécanique
Date d'inscription : 23/04/2010

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Dim 25 Avr - 18:47:41

ton garagiste et un tocard les bulles dair dans ton circuit signifie que tu as une prise d'air sur ton circuit de carburant quand tu roule il n'y a pas de probleme mais quand tu arrete ta voiture ton circuit de GO desamorce et quand tu redemare ta pompe a injection pompe de l'air d'ou le "défaillence injection"

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Dim 25 Avr - 18:52:53

suit tes tuyau moteur tournant et essaye de trouvé d'ou apparaisse tes bulles d'air pas d'autre solution

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par basamir le Dim 25 Avr - 19:11:00

peut etre que la prise d'air venait des deux joints du filtre non?

basamir
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 79
Age : 38
Localisation : Casablanca
Nb de points restant : 12
Loisirs : FC Barcelona
Date d'inscription : 21/06/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par kais le Dim 25 Avr - 20:07:46

merci à tous pour ces conseils, ben ce qu'il ya c'est que effectivement moteur tournant je n'ai pas de bulles mais en l'arrêtant ils commencent à revenir du tube de la poire et quand je m'arrête longtemps je démarre seulement au deuxieme coup mais là effectivement ça va être rude de la trouver cette source de bulles... à moi de changer tout les tubes ... combien ça vous a couté les "joints"

kais
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 8
Age : 42
Localisation : TU
Nb de points restant : ??
Loisirs : mécanique
Date d'inscription : 23/04/2010

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Mar 27 Avr - 14:51:31

il ne se detaillent pas c'est les tyau complet
les prix : 30€HT celui sous le chassis
70€HT pour celui avec la poire qui est dans le compartiment moteur(c'est celui la dans 95% des cas)

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par kais le Jeu 29 Avr - 11:14:10

magano a écrit:il ne se detaillent pas c'est les tyau complet
les prix : 30€HT celui sous le chassis
70€HT pour celui avec la poire qui est dans le compartiment moteur(c'est celui la dans 95% des cas)

Merci beaucoup pour les informations, effectivement ce n'est pas donné

kais
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 8
Age : 42
Localisation : TU
Nb de points restant : ??
Loisirs : mécanique
Date d'inscription : 23/04/2010

Revenir en haut Aller en bas

bulles d'air dans le circuit

Message par foflo13 le Jeu 29 Avr - 21:26:57

bonsoir
votre discution m'interresse car depuis hier soir ma megane 2 1l9 dci de 2004 ne demarre plus. il y a 1 moi environ 2 fois par jours il s'affichait "injection defaillante" , voyant stop puis perte de puissance. j'arretais mon moteur je redemarrais puis plus rien!
j'amene ma voiture chez renault pour la passer à la valise puis rien n'apparait... ils réinitialisent le calculateur puis depuis plus rien j'usqu'a hier. j'arrive en reserve puis le même probleme réapparait sauf que là la voiture demarre de plus en plus mal et la panne réapparait (injection defaillante voyant stop et perte de puissance) apres chaque virages!!!!
et ce matin impossible de la démarér. j'ouvre mon capot ,je presse la poire et là je m'apperçois qu'il y des bulles d'air dans le circuit.
si quelqu'un a la solution je suis preneur parce que la sans voiture je suis dans la merde!
merci beaucoup

foflo13
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 11
Age : 28
Localisation : marseille
Loisirs : foot
Date d'inscription : 05/08/2008

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Ven 30 Avr - 5:41:46

remet 5L de GO réamorce ton circuit de GO en pompant sur ta poire essaye de la mettre en route et a se moment la et seulement si elle est en route verifie si tu a des bulles dans ton circuit de carburant
retient nous au courant

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par foflo13 le Sam 1 Mai - 12:24:36

salut
j'ai remis 10l de gasoil ouvert la vis sur le filtre et j'ai pompé avec la poire pour purger mon circuit et toujours rien! y'a t'il une pompe de gavage sur ce model? car je pensais la trouver en demontant le puis de jauge mais il n'y à rien...
merci pour votre

foflo13
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 11
Age : 28
Localisation : marseille
Loisirs : foot
Date d'inscription : 05/08/2008

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Sam 1 Mai - 16:19:36

non pas de pompe de gavage si ta poire et desamorcer il faut trouver un moyen de la réamorcer une fois qu'il y a du GO dans la poire sa va tous seul
pour la réamorcer débranche le tuyau sur ta pompe injection (le raccord vert) utilise soit une pompe classic ou la methode a la bouche dsl mais y a pas d'autre methode

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par foflo13 le Sam 1 Mai - 18:30:28

la pompe est allimenté en GO vue que quand je debranche le raccord vert et que je pompe le gasoil en sort!
j'ai qu'une envie c'est la brûler cette voiture de m....

foflo13
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 11
Age : 28
Localisation : marseille
Loisirs : foot
Date d'inscription : 05/08/2008

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Dim 2 Mai - 1:09:50

et elle ne dmarre plus du tout??

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par foflo13 le Dim 2 Mai - 7:22:11

nn !!plus depuis mercredi soir! je suis désespéré

foflo13
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 11
Age : 28
Localisation : marseille
Loisirs : foot
Date d'inscription : 05/08/2008

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Dim 2 Mai - 12:21:40

sa me parait plus compliqué qu'une simple prise d'air a mon avis soit pompe a injection hs soit un injecteur ou encore d'autre possibilité je suis dsl mais je crois bien que je ne pourrai pasq t'aider a distance confused

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par foflo13 le Dim 2 Mai - 12:43:42

je viens de la tirer avec mon pere et bizarrement elle a démarré sur quelque metres...la le moteur tourne donc je vais aller rouler un peu pour voir!

foflo13
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 11
Age : 28
Localisation : marseille
Loisirs : foot
Date d'inscription : 05/08/2008

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par foflo13 le Dim 2 Mai - 12:57:08

1er dos d'ane et "injection defaillante" je rentre je l'arrete et elle redemarre sans le message... j'attends qu'elle refroidisse et je rééssaye

foflo13
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 11
Age : 28
Localisation : marseille
Loisirs : foot
Date d'inscription : 05/08/2008

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Dim 2 Mai - 15:18:55

surement un probleme de cablage éléctrique

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par foflo13 le Dim 2 Mai - 17:43:34

bizarre car à froid elle ne demarre plus!
demain direction renault!!!

foflo13
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 11
Age : 28
Localisation : marseille
Loisirs : foot
Date d'inscription : 05/08/2008

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par magano le Dim 2 Mai - 19:46:47

tu nous tiendra au courant
drunken

magano
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 92
Age : 30
Localisation : doubs
Nb de points restant : 12
Loisirs : sport automobile
Date d'inscription : 09/11/2009

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par foflo13 le Lun 3 Mai - 14:58:55

bonjour
alors comme prevu apres mon passage à renault ou plutot à renaultssss car j'ai fais les 4 renault de ma ville me voila toujours au même point...
le 1er m'a dit que c'était surement un injecteur de grippé et ma conseillé d'acheter un nettoyent a mettre ds le reservoir
le 2eme m'a dit que ca venait surement de la pompe HP
le 3eme d'une connectique defaillante
et le 4eme du regulateur de pression
la valise indique juste un problème de pression...
j'ai RDV demain à 14h avec un technicien d'encore un autre renault qui lui je l'espere ne me sortira pas encore un 5eme cas...

foflo13
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 11
Age : 28
Localisation : marseille
Loisirs : foot
Date d'inscription : 05/08/2008

Revenir en haut Aller en bas

Re: Megane II ne démarre pas du premier coup

Message par Contenu sponsorisé Aujourd'hui à 18:16:27


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum