Le démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Le démarrage

Message par Megano08 le Ven 26 Déc - 18:31:03

Bonjour tout le monde,

j'espère posté au bon endroit, sinon toute mes excuses au modérateurs ^^

Voilà, j'ai une petite question concernant le démarrage avec le bouton "start-stop"

J'ai un copain qui à aussi une Mégane, mais pour démarrer il dois rester appuyer en continue sur le bouton jusqu'à temps que le moteur démarre.

Et c'est ça que je ne comprend pas, car moi, je me contente de faire une seule pression (comme sur une télécommande), je relâche, et le moteur démarre de lui même à peine 2 secondes après.

Ma question peut paraître bête mais mon démarrage est normal ou c'est le sien qui merdouille ?

Megano08
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 28
Age : 34
Localisation : Ardennes
Nb de points restant : 6
Loisirs : Un peu de tout ...
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

Re: Le démarrage

Message par spider13 le Ven 26 Déc - 19:09:23

Non le tiens est normal ,pour le sien je sais pas

spider13
Pilote
Pilote

Masculin
Nombre de messages : 961
Age : 32
Localisation : Vitrolles
Nb de points restant : 11
Loisirs : Mon fils ,ma femme, ma Megane
Date d'inscription : 05/04/2011

Revenir en haut Aller en bas

Re: Le démarrage

Message par leilou le Ven 26 Déc - 19:45:24

bougie !!!!

leilou
Meganeux
Meganeux

Masculin
Nombre de messages : 245
Age : 46
Localisation : basse normandie
Nb de points restant : 11
Loisirs : informatique
Date d'inscription : 19/10/2014

Revenir en haut Aller en bas

Re: Le démarrage

Message par Contenu sponsorisé Aujourd'hui à 2:23:59


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum