Megane 2 bride ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Megane 2 bride ?

Message par Lowlow12 le Jeu 17 Avr - 16:28:25

Bonjour, ma megane 1.9 dci 120 chv, a un problème , déjà au tdb j'ai " injection a contrôle "
Ma voiture semble bride , n'a pas de reprise, monte dans les tours mais pas en km/h ( vraiment pas 1 seul km/h )
J'ai nettoyé ma vanne egr
J'ai changer mon debimetre
Mon turbo a été changé il y a moin de 10 mille km

Hélp !

Je précise j'ai une reprogramation

Lowlow12
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 50
Age : 22
Localisation : LYON
Nb de points restant : 6
Loisirs : MOTOCROSS
Date d'inscription : 25/11/2013

Revenir en haut Aller en bas

Re: Megane 2 bride ?

Message par nono19 le Ven 18 Avr - 7:17:06

salut,

elle a combien de km ta voiture ?

Ton pb, c'est sur du plat, en cote ?


Avec ce que tu dit, je penserai à un VM et embrayage  No

nono19
Meganeux
Meganeux

Masculin
Nombre de messages : 373
Age : 34
Localisation : Val d'Oise
Nb de points restant : - 12
Loisirs : tout
Date d'inscription : 03/02/2014

Revenir en haut Aller en bas

Re: Megane 2 bride ?

Message par Steph 26 le Ven 18 Avr - 9:54:50

Si tu as ce message erreur allumé, trouve vite quelqu'un pour passer ta mégane a la valise.
Tu peux avoir un injecteur H.S., et il ne faut pas trop rouler comme ça No .

Steph 26
Pilote confirmé
Pilote confirmé

Masculin
Nombre de messages : 1200
Age : 41
Localisation : Drôme
Nb de points restant : 12
Loisirs : Pêche, champignons, automobile
Date d'inscription : 18/12/2013

Revenir en haut Aller en bas

Re: Megane 2 bride ?

Message par Lowlow12 le Ven 18 Avr - 21:30:07

Le provleme c'est que sa ne me le fait pas tout le temps
Elle a 150 m
Si je " tape " pas dedans aucun message mais elle marche pas comme avant tt de même

Quand je tape dedans j'ai le voyant service et injection a contrôle qui s'allume et la plus de patate , plus de pointe rien dans le sac lol, que se soit sur le plat en décente ou en côté , mon embrayage marche bien, et aucun bruit suspect dans le moteur ...

Lowlow12
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 50
Age : 22
Localisation : LYON
Nb de points restant : 6
Loisirs : MOTOCROSS
Date d'inscription : 25/11/2013

Revenir en haut Aller en bas

Re: Megane 2 bride ?

Message par Steph 26 le Sam 19 Avr - 6:13:56

Moi je pense a un injecteur qui déconne, mais vas la passer a la valise.
Une fois le code erreur obtenu, tu sauras quoi changer Wink .

Steph 26
Pilote confirmé
Pilote confirmé

Masculin
Nombre de messages : 1200
Age : 41
Localisation : Drôme
Nb de points restant : 12
Loisirs : Pêche, champignons, automobile
Date d'inscription : 18/12/2013

Revenir en haut Aller en bas

Re: Megane 2 bride ?

Message par lag262 le Lun 28 Avr - 15:06:09

Bonjour,

Est ce que l'entretien est à jour? Notamment le filtre à gazole?

lag262
Meganeux
Meganeux

Masculin
Nombre de messages : 111
Age : 40
Localisation : Lille
Nb de points restant : 12
Loisirs : Bricolage
Date d'inscription : 09/07/2013

Revenir en haut Aller en bas

Re: Megane 2 bride ?

Message par tony84 le Mer 30 Avr - 21:59:00

salut jai eu le meme probleme que toi .
jai tarder pour faire voir ma voiture et verdicte 2 injecteur hs et pompe a injection hs tarde pas trop pour amener ta voiture

tony84
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 40
Age : 25
Localisation : avignon
Nb de points restant : 12
Loisirs : football
Date d'inscription : 09/04/2014

Revenir en haut Aller en bas

Re: Megane 2 bride ?

Message par Contenu sponsorisé Aujourd'hui à 18:13:53


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum