Probleme de démarrage suite au changement du filtre a gasoil

Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Probleme de démarrage suite au changement du filtre a gasoil

Message par nico_76170 le Mer 5 Sep - 17:36:28

Bonjour,
J'ai changer mon filtre a gasoil aujourd'hui sur ma mégane 2 1L9 dci 130. Depuis cette opération ma voiture ne démarre plus. J'ai bien essayer de pomper avec la poire mais rien ne se passe, les durites sont vides, pas de gasoil, la poire est molle. Quelqu'un aurait il une solution pour résoudre ce problème ? Merci

nico_76170
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 12
Age : 32
Localisation : Grandcamp
Nb de points restant : 9
Loisirs : Musique
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par propaganda77 le Mer 5 Sep - 17:40:24

sa mais arriver deja,as tu un compresseur
propaganda77
propaganda77
Pilote confirmé
Pilote confirmé

Nombre de messages : 1160
Date d'inscription : 29/05/2008

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par nico_76170 le Mer 5 Sep - 17:44:10

je peux m'en procurer un.

nico_76170
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 12
Age : 32
Localisation : Grandcamp
Nb de points restant : 9
Loisirs : Musique
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par xmika60x le Mer 5 Sep - 19:44:28

Bas t'est bon pour l'utiliser pour souffler par l’orifice de remplissage du réservoir

Moi sa mes arriver aussi en changent celui de mon 120 (même système impossible de pomper j'ai rempli le filtre de gasoil et j'ai démarre peut après la voiture a caler mes grâce au peut de temps quel a démarrer sa a amorcer et j'ai pu me servir de la pompe
xmika60x
xmika60x
Modo Concours photo
Modo Concours photo

Masculin
Nombre de messages : 1021
Age : 27
Localisation : 60
Nb de points restant : 12 points
Loisirs : Informatique, voiture & moto
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par nico_76170 le Jeu 6 Sep - 7:29:28

Merci je vais essayer ça aujoud'hui

nico_76170
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 12
Age : 32
Localisation : Grandcamp
Nb de points restant : 9
Loisirs : Musique
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par Nyko le Jeu 6 Sep - 8:43:36

As tu bien purger ton circuit ?

Tu dois avoir une vis de purge sur une des durites de l'arrivée du gazole, tu la devisse, tu pompes jusqu'à qu'il n'y est plus d'air qui sorte, tu revisses, tu démarres

_________________________________________________________________________________________________________________________________________________________
Présentation de mon ancienne: Megane 2 1.5 dCi 80 équipée RS
Présentation de l'actuelle: Laguna 3 GT 2.0 dCi 180 FAP 4Control


Probleme de démarrage suite au changement du filtre a gasoil Drnyko

Probleme de démarrage suite au changement du filtre a gasoil Sign10
Nyko
Nyko
Moderateur FM²
Moderateur FM²

Masculin
Nombre de messages : 7092
Age : 38
Localisation : 02 Sud de l'Aisne
Nb de points restant : 12
Loisirs : Xbox 360
Date d'inscription : 04/11/2006

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par zama78 le Jeu 6 Sep - 11:55:15

Quand j'ai changé le mien j'ai plus que galéré pour redémarrer la titine
Mais au bout d'un bon 15 min c'est reparti.
Il faut bien pomper
Bon courage

zama78
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 41
Age : 35
Localisation : versailles
Nb de points restant : 12
Loisirs : auto - moto - ma femme - ma famille
Date d'inscription : 17/12/2007

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par nico_76170 le Jeu 6 Sep - 15:49:54

Merci pour vos réponses. Aujourd'hui j'ai réussi a la démarrer, j'ai fait 100 mètres et la voiture a caler. Je n'est pas réussi a la redémarrer, j'ai un peu trop insister du coup je n'ai plus de batterie. Elle recharge jusqu’à demain matin et je réessaierais demain. En espérant quelle démarre.

nico_76170
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 12
Age : 32
Localisation : Grandcamp
Nb de points restant : 9
Loisirs : Musique
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par xmika60x le Jeu 6 Sep - 17:13:27

fallait pas roulé quand elle a démarrer tu aurait laisser le moteur pomper plus d’essence tout en en consomment moins puisque tu ne roule pas
xmika60x
xmika60x
Modo Concours photo
Modo Concours photo

Masculin
Nombre de messages : 1021
Age : 27
Localisation : 60
Nb de points restant : 12 points
Loisirs : Informatique, voiture & moto
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par mathmart le Jeu 6 Sep - 19:55:32

moi j'ai demander à ma mère de démarrer pendant que je pompais.
Mon pote mécano ma dit qu'il faut de-suite monter à 2000t/min (au point mort) pendant 20/30sec et s'attendre à quelques baisse de régime et après tout marche impec Wink
mathmart
mathmart
Pilote
Pilote

Masculin
Nombre de messages : 665
Age : 28
Localisation : orthez (64) ou 32 pour le boulot
Nb de points restant : 9
Loisirs : kayak,rugby,moto,chien,automobile
Date d'inscription : 21/04/2012

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par neoliver le Lun 17 Sep - 23:46:51

salut,

il m'était également arrivé une mésaventure lors du changement du filtre à gasoil !

je l'avais changé alors qu'il ne restait plus bcp de carburant, le gasoil avait donc refoulé et impossible de le faire revenir en pompant sur la poire.

il avait fallu que je remette du gasoil (25 l dans un bidon) afin de réussir à avoir du gasoil dans la poire et dans le circuit.

je ne me ferais plus jamais avoir.

Moralité : ne pas faire ce changement de filtre quand on a plus beaucoup de carburant

PS : j'espère que tu as solutionné ton problème

neoliver
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 70
Age : 47
Localisation : Le Havre
Nb de points restant : 12
Loisirs : mecanique auto (léger) bricolage, informatique
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par manu70 le Mar 3 Sep - 17:38:27

Bonjour à tous,

Je déterre ce topic pour la raison suivante.
Voilà, je vous poste une petite vidéo (désolé pour la qualité) après avoir fait ma vidange, (tout content d'avoir réussi à remplacer mon filtre à huile lol!), mais j'ai un autre problème, je n'arrive plus à démarrer la Mégane Probleme de démarrage suite au changement du filtre a gasoil 520917.
Aujourd'hui, j'ai essayé de purgé plusieurs fois le circuit d'alimentation en gasoil, en ouvrant la visse de purge du filtre, en débranchant la fiche blanche au dessus de celui-ci (comme un membre du fofo conseillait), ainsi que la fiche verte, mais sans résultat  No.
En plus, à la dernière tentative de démarrage, j'ai dû soit noyé la Mégane ou je ne dois plus avoir beaucoup de batterie, cela affichait au TDB "direction pas bloqué", mais j'ai réussi à fermer la Mégane avec la télécommande.
Es-ce à cause des bulles d'air qu'il y a dans le circuit qui empêche de démarrer, si oui, est-ce que ce produit pourrais faire l'affaire afin que je puisse supprimer ces bulles d'air.

Probleme de démarrage suite au changement du filtre a gasoil 20190911



Quelqu'un a-t-il une idée ?.
Merci de vos réponses  bom........
manu70
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 412
Age : 47
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par manu70 le Jeu 5 Sep - 15:47:59

Personne pour m'aider ?......
manu70
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 412
Age : 47
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par Lucovitch le Ven 6 Sep - 6:33:02

Ben on ne voit pas bien la relation entre une vidange d'huile et le fait qu'elle ne démarre plus.
Dans ce que tu as débranché ou démonté pour accéder à ton filtre à huile, rien ne concerne l'alimentation en gasoil ?

Pas de voyant allumé au tableau de bord ?

Lorsque tu as essayé en vain de la démarrer, y avait-il une odeur de gasoil à l'arrière de la voiture (gaz non brulés qui sont évacués par l'échappement) ?
Lucovitch
Lucovitch
Meganeux
Meganeux

Masculin
Nombre de messages : 418
Age : 64
Localisation : Caro (56)
Nb de points restant : tous
Loisirs : Bricolage, sports nautiques: Vaurien bois
Date d'inscription : 29/05/2011

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par manu70 le Ven 6 Sep - 10:25:02

@Lucovitch a écrit:Ben on ne voit pas bien la relation entre une vidange d'huile et le fait qu'elle ne démarre plus.
Dans ce que tu as débranché ou démonté pour accéder à ton filtre à huile, rien ne concerne l'alimentation en gasoil ?

Pas de voyant allumé au tableau de bord ?

Lorsque tu as essayé en vain de la démarrer, y avait-il une odeur de gasoil à l'arrière de la voiture (gaz non brulés qui sont évacués par l'échappement) ?
Bin le lien après avoir fait ma vidange, c'est que depuis que j'ai remplacé le filtre à gasoil, la Mégane ne démarre plus Question .
Pour avoir plus accès à mon filtre à huile, et plus de mou pour remplacer le filtre à gasoil, j'avais débranché le tuyau
d'arrivé de carburant (fiche verte que je montre dans la vidéo), le tuyau de retour de carburant (fiche rouge), juste au
dessus de celle-ci, le connecteur du capteur de température de carburant, et la grosse durite souple de l'échangeur air/air.
   
Non, pas de voyant allumé ni d'odeurs de gasoil, (je n'ais pas été voir à la sortie de l'échappement), par-contre, cela 
m'affiche au TDB direction pas bloqué.
Comme je l'ai expliqué précédemment, j'ai des bulles d'air dans le circuit d'alimentation de gasoil, et je pense que 
c'est ça qui empêche de démarrer.

Donc es-ce-que la poire que j'ai vu sur internet pourrais m'aider à évacuer l'air qu'il y a dans le circuit d'alimentation ?.
Encore merci Lucovitch Very Happy  de m'aider à essayer de résoudre mes problèmes, car il n' y a pas beaucoup de membres 
qui répondent  Laughing.
Dans l'attente de tes réponses......
Cordialement  bom.
manu70
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 412
Age : 47
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par Lucovitch le Ven 6 Sep - 17:38:20

Essaye d'en parler à ton garagiste ! Pourquoi toutes ces bulles ?? Tuyau poreux ? Mais alors quel lien avec le filtre à huile ?
Pompe à injection ou injecteur en défaut => j'ai eu ce problème et à force de tirer sur le démarreur, ça empestait le gasoil à l'extérieur. Elle a finit par démarrer et j'ai réussis à l'emmener chez un garagiste Pour remplacement d'un injecteur.

Un qui merde et tout s'arrête !!

Je ne me rappelle plus si un message s'affichait !!

Courage, tu y arriveras !!
Lucovitch
Lucovitch
Meganeux
Meganeux

Masculin
Nombre de messages : 418
Age : 64
Localisation : Caro (56)
Nb de points restant : tous
Loisirs : Bricolage, sports nautiques: Vaurien bois
Date d'inscription : 29/05/2011

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par manu70 le Ven 6 Sep - 19:47:44

Là je ne parle pas du filtre à huile mais du filtre à gasoil.
Je sais pas si tu a fait gaffe, mais ce n'est pas le même sujet que je traite.
J'ai déterré ce topic qui a un lien actuel avec mon problème "démarrage suite au remplacement du filtre à gasoil".
Depuis que je l'ais remplacé, la Mégane ne démarre plus, j'espère que ce n'est pas un injecteur, car ça coûte un bras, plus de 200 € affraid .

Et l'autre soucis, c'est que je crois avoir noyé la Mégane ou je n'ai plus de batterie.
Propaganda77 propose qu'il faudrait un compresseur, mais je ne pense pas en avoir besoin (de toute façon je n'en ai pas), car j'ai le réservoir rempli au 3/4.
Nyko dit, qu'il y aurait une vis de purge sur une des durites d'arrivée du gasoil, mais je ne l'a vois pas.

J'ai essayé de lever l'arrière de la Mégane en l'a mettant sur des chandelles pour que le gasoil arrive bien dans le circuit d'alimentation, mais ça n'a rien donné No , malgré que la poire d'amorçage devenait dure, j'ai jamais réussi à démarrer la Mégane  Probleme de démarrage suite au changement du filtre a gasoil 520917.

Ça me fait ièch albino , j'ai voulu faire des économies en faisant ma vidange moi-même, et bin je commence à m'en mordre les doigts.
Dommage qu'il n'y ait pas assez de membres du fofo qui répondent à mes questions  Laughing.
Merci quand même de m'aider Lucovitch  bom.
manu70
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 412
Age : 47
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par casta83 le Ven 6 Sep - 21:01:30

Le probleme est que lorsque on te reponds tu en fais souvent a ta tete, 15 jours pour changer un filtre a huile... donc ce coup ci je ne rentrerai pas dans les details car tu risquerai d empirer la situation.
Juste un conseil tout bete, as tu verivier le contacteur de choc/accident?
Pour le reste confie ta voiture a un vrai pro

casta83
Pilote
Pilote

Masculin
Nombre de messages : 680
Age : 39
Localisation : Toulon
Nb de points restant : 12
Loisirs : .
Date d'inscription : 27/07/2015

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par manu70 le Ven 6 Sep - 22:25:14

@casta83 a écrit:Le probleme est que lorsque on te reponds tu en fais souvent a ta tete, 15 jours pour changer un filtre a huile... donc ce coup ci je ne rentrerai pas dans les details car tu risquerai d empirer la situation.
Juste un conseil tout bete, as tu verivier le contacteur de choc/accident?
Pour le reste confie ta voiture a un vrai pro
Hein !!!, lorsque les membres du forum me répondent j'en fais qu'à ma tête, c'est quoi ce délire !!!.
Tu fais peut-être allusion à ta proposition que je devais utiliser un tournevis pour dévisser le filtre à huile, t'oublie que je t'avais répondu que même avec un bon tournevis je n'avais pas réussi à le dévisser, et qu'il n'y avait pas assez de place pour tirer vers soit avec celui-ci, c'est pour cela que j'avais pris une barre d'1 m en acier pour transpercer et dévisser ce satané filtre, je conseille à tous d'avoir une barre comme ça, c'est radical.

De plus, je crois que jusqu'à maintenant je n'ai jamais manqué de respect à qui que ce soit, j'ai toujours été poli et courtois.
Si j'ai mis 15 jours à remplacer mon filtre à huile, c'est qu'il y a une raison, et je l'ais expliqué dans mes précédents posts.
Et puis je pense que si certains membres du fofo lirait mes coms correctement, je n'aurais pas à me répéter, et il y aurait beaucoup moins de quiproquos.

Le contacteur de choc, je ne sais pas c'que c'est, et je n'ai pas vérifié.
Comme tu dis, en attendant, je suis peut-être pas un pro de la mécanique, mais au moins je sais qu'on ne visse pas un filtre à huile comme un bourrin à la clé !!!, moi j'ai serré le nouveau à la main et il n'y a aucunes fuites d'huile.

Pour le reste, dorénavant, je ne suis pas prêt de laisser ma Mégane à un pro (charlatant, incompétent !!!).
Après si je me suis inscrit sur ce site, c'est pour avoir des conseils et partager des idées.
Donc, si vous trouvez que je ne vous convient pas comme membre, et bin supprimer moi, et j'irai voir ailleurs, y a pas de problèmes.
Sur ce bonne soirée les gens.....
manu70
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 412
Age : 47
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par Lucovitch le Jeu 12 Sep - 14:46:57

Salut Manu,

Oui, j'ai bien compris qu'il s'agissait du filtre à gasoil mais auparavant tu a changé le filtre à huile.

Donc je m'interroge sur le rapport qu'il y a entre ton filtre à huile changé et le démarrage impossible. Mais comme dans la foulée, tu as changé aussi les filtre à G.O. c'est dans cette direction qu'il faut chercher.

J'ai eu aussi ce problème de bulles dans la tuyauterie mais cela n'a pas empêché le moteur de démarrer.
Les tuyaux ont bien été remis à leur place ? Le modèle de filtre est-il le bon ?

J'avoue ne pas savoir quoi te dire de plus, je suis informaticien !!

Bon courage ! Tiens nous au courant !
Lucovitch
Lucovitch
Meganeux
Meganeux

Masculin
Nombre de messages : 418
Age : 64
Localisation : Caro (56)
Nb de points restant : tous
Loisirs : Bricolage, sports nautiques: Vaurien bois
Date d'inscription : 29/05/2011

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par manu70 le Jeu 12 Sep - 17:16:10

@Lucovitch a écrit:Salut Manu,

Oui, j'ai bien compris qu'il s'agissait du filtre à gasoil mais auparavant tu a changé le filtre à huile.

Donc je m'interroge sur le rapport qu'il y a entre ton filtre à huile changé et le démarrage impossible. Mais comme dans la foulée, tu as changé aussi les filtre à G.O. c'est dans cette direction qu'il faut chercher.

J'ai eu aussi ce problème de bulles dans la tuyauterie mais cela n'a pas empêché le moteur de démarrer.
Les tuyaux ont bien été remis à leur place ? Le modèle de filtre est-il le bon ?

J'avoue ne pas savoir quoi te dire de plus, je suis informaticien !!

Bon courage ! Tiens nous au courant !
Salut Lucovitch,

C'est sympas de ta part d'essayer de m'aiguiller sur mes problèmes de démarrage de ma Mégane.
Effectivement, je vais vérifier si j'ai bien rebranché correctement les tuyaux d'alimentation au 
dessus du filtre à gasoil.
Le modèle du filtre est bon, car j'ai comparé avec celui d'origine et c'est le même.
De plus, je dois plus avoir de batterie, faut que je l'a recharge.
Merci encore une fois de m'aider, c'est cool de ta part bom ......
manu70
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 412
Age : 47
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par thepeace55 le Dim 15 Sep - 16:51:19

Et quand tu essayais de démarrer, sa faisait quoi comme bruit? juste bruit de démarreur ou tu sentais que ça accroché? 

Ta poire n'y est sûrement pour rien n'engage pas de frais sans être sûr.

Pour info j'ai souvent ouvert mon circuit de gazole, et même avec un injecteur fatigué elle démarré quand même. Ma poire ne durcie même pas quand je pompe mais j'arrive toujours à démarrer après un changement de filtre, d'injecteur, ou durite HP/pompe. Pareil pour les bulles d'air, j'en ai toujours eu aussi mais elles ne gêne pas.

Revérifies tout les connecteurs, les fusibles au niveau de la batterie, et démarres avec un autre véhicule aux pinces ou du moins avec une batterie en pleine forme.

thepeace55
Meganeux
Meganeux

Masculin
Nombre de messages : 383
Age : 34
Localisation : meuse
Nb de points restant : 12
Loisirs : informatique, ciné...
Date d'inscription : 08/03/2010

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par manu70 le Lun 16 Sep - 8:44:58

@thepeace55 a écrit:Et quand tu essayais de démarrer, sa faisait quoi comme bruit? juste bruit de démarreur ou tu sentais que ça accroché? 

Ta poire n'y est sûrement pour rien n'engage pas de frais sans être sûr.

Pour info j'ai souvent ouvert mon circuit de gazole, et même avec un injecteur fatigué elle démarré quand même. Ma poire ne durcie même pas quand je pompe mais j'arrive toujours à démarrer après un changement de filtre, d'injecteur, ou durite HP/pompe. Pareil pour les bulles d'air, j'en ai toujours eu aussi mais elles ne gêne pas.

Revérifies tout les connecteurs, les fusibles au niveau de la batterie, et démarres avec un autre véhicule aux pinces ou du moins avec une batterie en pleine forme.
Bin la Mégane montrait qu'elle voulait démarrer.
J'ai enlevé la batterie et vérifié les niveaux des cellules, elles sont basses, et une n'a pratiquement plus de liquide.
Je vais rajouter de l'eau déminéralisé et recharger la batterie, puis je vérifierai si j'ai bien rebranché tous les connecteurs.
Merci pour tes conseils thepeace55  bom ......
manu70
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 412
Age : 47
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par manu70 le Lun 7 Oct - 19:03:41

Bonsoir à tous,

Voilà après avoir été bien malade, je vous donne des news sur la Megane, et bonne nouvelle, malgré qu'il restait des bulles d'air dans le circuit d'alimentation du gasoil, aujourd'hui j'ai réussi à la démarrer Embarassed en me faisant aider par mon amie.
J'ai pompé sur la poire d'amorçage pendant qu'elle appuyait sur le bouton Start, car j'avais essayé tout seul hier mais sans résultat.
Je l'ai laissé tourner au ralentit pendant 5 minutes pour qu'elle chauffe un peu, puis j'ai été faire un p'tit tour de 30 kms aller/retour pour bien recharger la batterie.
Par précaution, j'ai laissé la Megane dehors au lieu de la rentrer au garage qui est à 700 m de chez moi, pour voir si elle redémarrera demain.
Je remercie les membres qui ont pris le temps de répondre pour m'aider dans mes déboires que j'ai pu rencontrer.
Encore merci  bom......
manu70
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 412
Age : 47
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Probleme de démarrage suite au changement du filtre a gasoil Empty Re: Probleme de démarrage suite au changement du filtre a gasoil

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum