Avis aux possesseurs de la 2.0 dci 150

Voir le sujet précédent Voir le sujet suivant Aller en bas

Avis aux possesseurs de la 2.0 dci 150

Message par Siberaurel le Mer 18 Mar - 20:53:13

Je vous explique mon souci sur ma mégane II 2.0 DCI 150. Elle sent le roussi en haut des cols (longues montées raides de plusieurs km) je n'ai pas de problème sur les autres trajets, routes et autoroutes.

Pas de signe de chauffe moteur, pas de voyant, niveau huile et liquide de refroidissement ok, radiateur neuf.

Je pense avoir localiser le problème vers le turbo, c'est là que ça sent le plus.
Je vois qu'il y a de la moquette juste derrière (un peu noircie du coup), je suis surpris qu'il n'y ai pas un isolant entre l'habitacle et le turbo. Il y a bien une plaque "gauffrée" en alu mais elle est bien plus basse.

Je voudrais savoir si j'en ai perdu un morceau et si c'est fait pareil sur vos moteurs.

J'ai tenté des photos.
ça se passe là, on dirait qu'il y a un trou où pouvait se loger une vis ??

Est ce que le clip sert quelque chose, il y a un tuyau ou un cable qui doit passer dedans ???

On voit l'isolant un peu noircit, du coup la moquette au dessus aussi, est ce qu'il y avait une plaque avant ??



Merci pour votre aide

Aurél

Siberaurel
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 4
Age : 34
Localisation : Haute Loire
Nb de points restant : 12
Loisirs : Vélo
Date d'inscription : 18/03/2015

Revenir en haut Aller en bas

Re: Avis aux possesseurs de la 2.0 dci 150

Message par Leveneur le Jeu 19 Mar - 8:26:50

Au putain moi aussi dès fois je sens le roussit sur mon 1.6ESS 16V 115CH ! 
On doit avoir un truc en commun sur nos deux bagnoles !

Leveneur
Pilote confirmé
Pilote confirmé

Masculin
Nombre de messages : 1513
Age : 21
Localisation : Paris
Nb de points restant : 9 ( Encore 1an de proba')
Loisirs : Divers et variés *-*
Date d'inscription : 01/11/2014

Revenir en haut Aller en bas

Re: Avis aux possesseurs de la 2.0 dci 150

Message par Siberaurel le Mer 25 Mar - 13:01:28

Bonjour
Quelqu'un pourrait me faire des photos de cette zone entre le turbo et l'habitacle afin que je puisse comparer avec la mienne. Bien entendu il faut que ce soit sur un 2.0 dci.

Merci d'avance

Siberaurel
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 4
Age : 34
Localisation : Haute Loire
Nb de points restant : 12
Loisirs : Vélo
Date d'inscription : 18/03/2015

Revenir en haut Aller en bas

Re: Avis aux possesseurs de la 2.0 dci 150

Message par megane gt le Dim 29 Mar - 9:07:58

moi j'ai une megane 2 phase 2 de 2006, la gt 2L dci 150 chevaux, 216000 kms au compteur.5 portes gris argent. moi c comme toi sauf que je n'ai pas de tache noirâtre contre le panneaux gris alu. moi par contre quand je depasse les 150 kms (espagne) l'ODB me dit "injection a controler" et le moteur se met en securité. tu a connu ce probleme?

megane gt
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 15
Age : 31
Localisation : 31000
Nb de points restant : 6
Loisirs : football
Date d'inscription : 28/03/2015

Revenir en haut Aller en bas

Re: Avis aux possesseurs de la 2.0 dci 150

Message par Siberaurel le Mer 1 Avr - 10:29:51

Salut
Non je n'ai pas eu ce genre de message d'erreur.
Non pas de protection particulière à l'arrière du turbo. et concernant le clip, est ce qu'il y a un tuyau ou une durite qui passe dedans ?

Siberaurel
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 4
Age : 34
Localisation : Haute Loire
Nb de points restant : 12
Loisirs : Vélo
Date d'inscription : 18/03/2015

Revenir en haut Aller en bas

Re: Avis aux possesseurs de la 2.0 dci 150

Message par Contenu sponsorisé Aujourd'hui à 16:29:58


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum