problème de surregime

Aller en bas

problème de surregime

Message par amc megane le Ven 14 Nov - 15:47:09

bonjour ou bonsoir

j'ai une megane 2 1.9 dci 120
 recement j'ai eu des pertes de regime j'ai donc desactivé la vanne EGR
depuis j'ai des soucis a l'acceleration. je m'explique :

              lorsque que le moteur est bien chaud quand j'accelère le turbo se declanche est la voiture se met en surregime juste quelque secondes puis revient a son regime normal en fonction de la vitesse. cela arrive quelque soit la vitesse enclancher et quelque soit le regime.
avez vous deja eu se problème et que faire merci d'avance

amc megane
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 2
Age : 28
Localisation : lille
Nb de points restant : 12
Loisirs : american muscle car
Date d'inscription : 14/11/2014

Revenir en haut Aller en bas

Re: problème de surregime

Message par obywan28 le Ven 14 Nov - 16:00:39

Comme stipulé dans la charte du forum que tu t'es engagé à suivre ainsi que dans le message de bienvenue, une présentation est demandée avant toute participation sur le forum, dans la section adéquate

en attendant...

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26715
Age : 44
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum