Index FM²
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -50%
JBL Tune 115 TWS – Écouteurs sans fil ...
Voir le deal
49.99 €

Probleme moteur Megane 2 1.9 dci 120ch

Aller en bas

Probleme moteur Megane 2 1.9 dci 120ch Empty Probleme moteur Megane 2 1.9 dci 120ch

Message par Wazmer Sam 30 Oct - 9:07:13

Bonjours a tous , Voila mon soucis avec ma voiture :/ ( J'ai 21 ans je n'y connais un peu en mécanique)

Voila mon père ma donner sa Megane 2 1.9 dci 120 ch turbo neuf j'ai effectuer 9.000 km avec et plein d'huile est passer dans mon échangeur d'air mes durites étais plein d'huile aussi on n'a pensais que le vendeur du turbo nous avez arnaquer j'ai décidé de racheter un autre turbo.


J'ai changer le turbo injecteur rampe papillon durite catalyseur  vanne EGR j'ai effectué la vidange filtre ect.. J'ai absolument tout changer pour permettre d'avoir une bonne durais de vie  du turbo mais voila le problème est revenu , je me lève  un matin et plein d'huile a terre , l'huile est repassé par l'échangeur d'air mais que par la , il y a rien dans les durite le turbo est bien alimenté pas de fuites rien du tout juste l'échangeur d'air est remplie , ma voiture consommais plus d'huile que de gasoil. Ma voiture roule toujours aussi bien , toujours la même puissance. 

Mon moteur a  237.000 km ,  La compression est bonne le moteur démarre et tourne ni quel  juste un petit tremblement dans l'habitacle que je n'arrive pas a identifié le problème j'ai aussi changer tout les silent bloc. J'ai aussi changer un cardan en pensant que le bruit venais de la, les billettes de barre stabilisatrice mais sans succès le tremblement est toujours la.
J'ai tester ma polie d'ampère elle reviens bien au point de départ le caoutchouc n'est pas craqué.

Voila c'est ma première voiture un cadeaux de mon père je n'est pas envie de m'en séparais même si je doit encore mettre de l'argent dedans ça me dérange pas. J'ai une conduite assez douce je consomme en moyenne 8.5-9l/100. Je ne pousse pas mes rapports, ma voiture fume pas blanc ni noir.

J'aimerais savoir si quelqu'un aurais réponse a mon problème , quelqu'un a déjà eu ce soucis et pourrais m'aider ???

Si je me suis tromper de catégorie pour mon message je suis désolé je m'excuse je changerais de catégorie.

Merci a tous/e qui prendrons le temps de lire et de me répondre a mon message. Bonne journée a tous.

Wazmer
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 1
Age : 21
Localisation : Cambrai
Nb de points restant : 12
Loisirs : Mecanique
Date d'inscription : 30/10/2021

Wazmer aime ce message

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum