Clim fonctionne aprés recharge mais pas le landemain...

Aller en bas

Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Jeu 4 Juin - 17:15:37

Bonjour !

alors voilà, ma clim ne climatisait pas, j'ai donc été à feuvert pour 119 euros,
recharge clim + huile + filtre habitacle + désinfectant du circuit...

Ils m'ont donner le papier de la machine:

extrait 0,10 kg
pression 6.04 kg

ajouté 0,55 kg
pression 5,51 kg

au moment de reprendre la voiture, la clim fonctionne sans probleme... c'était hier...

et aujourd'hui à la pause de midi, je lance la clim et là........... plus rien !!!

ça ventile oui, mais l'air exterieur apparement...

je les ai appeler et je vais les voir demain à 17h pour voir ce qui a put arriver...

Mais j'aimerais quand même avoir vos avis, si y'a des trucs que je peux vérifier moi même, mais à premiere vue, je croit bien que le compresseur ne se déclenche pas, pourtant hier ça marchait, le mécano m'a montrer que l'air qui sortait était à 5,1°...

y'a t'il des manip ou vérification que je peux faire moi même ? cosse, ou relais ou fusible ?

Merci !!!
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par lulu06 le Jeu 4 Juin - 17:23:50

119 eur pour 550g de R134 et tout le cinema autour !! affraid pour info , je suis frigoriste et je le vend à mes clients 35 eur le kg ! ensuite, si d'hier à aujourd'hui, elle ne marche plus, laisse tomber, tu as une enormeeeeeee fuite, et tu peux retourner les voir, parce que ils sont peut etre pas apte à détecter les fuites , mais juste à recharger sans comprendre pourquoi ! mais une fuite comme ça, ça s'entend à l'oreille !!!!! tu dis que le compresseur ne marche pas, pourtant, il marchait hier !! si aujourd'hui, il n'enclenche plus, c'est le pressostat basse pression qui le met en sécurité, pour lui eviter de tourner à vide et d'aspirer de l'air !! l'ennemi n° 1 des circuits de froid !
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 62
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Jeu 4 Juin - 17:26:41

c du r124 qu'ils m'ont mis, je sais pas la différence lol... et j'amene ma mégane à un frigoriste, il peut la réparer ? drunken
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par lulu06 le Jeu 4 Juin - 17:30:04

zecramz a écrit:c du r124 qu'ils m'ont mis, je sais pas la différence lol... et j'amene ma mégane à un frigoriste, il peut la réparer ? drunken


t'as du faire une erreur, c'est du R 134 , le R 124 n'existe pas Smile

un frigoriste si , mais il faudrait qu'il soit equipé du matos pour autos, qui n'est pas le meme du tout que pour des chambres froides !! par contre, dans ton coin, tu dois bien avoir des specialistes de clim autos !! et pas tous ces feux rouges ou sudautos qui te prennent du fric pour rien !!! ils te gonflent une roue crevée ! Surprised
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 62
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Jeu 4 Juin - 17:34:46

je savais pas qu'il y'avait des spécialistes de clim auto...

à part ça, je peux rien faire moi même ? un truc qui m'éviterai de payer pour rien ?
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par lulu06 le Jeu 4 Juin - 17:38:49

ben non !!! à moins de trouver la fuite toi meme , si elle est en vue , c'est pas gagné !! le probleme , c'est que t'as encore plus de gaz, sinon , dés chargé, à la vitesse ou il se barre , tu mets le compresseur en marche, tu laisse tourner 5 mn, ensuite tu coupe le contact, tu ouvres ton compartiment moteur et tu essayes voir si tu entend une fuite !!!
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 62
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Jeu 4 Juin - 17:40:35

je l'ai fait ce midi, j'entend rien du tout et un pote m'a aider, lorsque je lance la clim auto ou manuellement, on entend pas le petit "clac" et y'a pas de baisse de régime moteur...
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par lulu06 le Jeu 4 Juin - 17:44:10

normal !!! comme je t'ai dis, y a plus de gaz, et si y a plus de gaz, le compresseur ne démarre plus !! c'etait hier qu'il fallait le faire, quand le circuit etait plein !!! et c'est ça qui me débecte !! que ces enfoirés te chargent la clim sans se demander pourquoi elle est vide et se gavent sur des jeunes qui n'ont pas forcément les moyens !! une bonne grenade à ses arnaqueurs !!
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 62
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Jeu 4 Juin - 18:20:42

hier y'avait le plein et le compresseur fonctionnait...

Bon, maintenant je veux savoir si je peux regarder un truc électronique...

fusible ou relais...
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par lulu06 le Jeu 4 Juin - 18:51:55

zecramz a écrit:hier y'avait le plein et le compresseur fonctionnait...

Bon, maintenant je veux savoir si je peux regarder un truc électronique...

fusible ou relais...

ne cherche pas midi à quatorze heures !! rien à voir, puisque quand tu l'as rechargée et elle marchait !!
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 62
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par DIDIER95 le Jeu 4 Juin - 19:25:54

extrait 0,10 kg
pression 6.04 kg

ajouté 0,55 kg
pression 5,51 kg

Il y a une fuite drunken et c'est des charlots car quand tu retire moins que tu mets ils doivent faire une recherche de fuite Question
Chez Renault avant de recharger ils mettent un traceur de fuite ce qui permets d'inspecter le circuit avec une lampe pour la localiser spéciale.
avatar
DIDIER95
Renault RS Team
Renault RS Team

Masculin
Nombre de messages : 12249
Age : 56
Localisation : Val d'oise
Nb de points restant : toujours 8 :)
Loisirs : GSX-R 1340 Hayabusa L3, la fumeuse de MEG :)
Date d'inscription : 02/08/2007

http://petenia95.skyrock.com/

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par toutfoux le Jeu 4 Juin - 19:47:43

Et viva les garages renault !!!
je
avatar
toutfoux
Pilote
Pilote

Masculin
Nombre de messages : 808
Age : 36
Localisation : Grenoble
Nb de points restant : 12
Loisirs : Bricolage, auto, moto et famille
Date d'inscription : 12/03/2008

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Jeu 4 Juin - 19:48:11

je comprend pas, il y'a forcement moins de retrait que d'ajout dans une recharge de clim...

et c'était chez feu vert... à pessac
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par lulu06 le Jeu 4 Juin - 20:33:24

zecramz a écrit:je comprend pas, il y'a forcement moins de retrait que d'ajout dans une recharge de clim...

et c'était chez feu vert... à pessac

je comprend pas ta question là ! parce que ils t'ont retirés le peu de gaz qui te restait pour te la recharger à bloc ? si c'est ça, tu m'etonnes !! grossir la facture !!! il n'y a aucune contre indication à completer une charge de clim , et je peux te le faire sans station ! rien qu'au toucher du tube aspiration et des pressions de travail sur manometres !! mais comme ce sont des branquignoles et qu'ils comprennent rien , ils préferent faire confiance à la station !! vider tout et réouvrir le robinet préréglé à 0,55 kg . et la facture ne sera que meilleure ! Wink pour eux !
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 62
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Jeu 4 Juin - 20:57:49

pourtant ça me semblait normal qu'ils vident le restant pour remettre le plein... non ?
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par lulu06 le Jeu 4 Juin - 21:02:18

zecramz a écrit:pourtant ça me semblait normal qu'ils vident le restant pour remettre le plein... non ?

pour moi non !!!! je vide pas mon quart de reservoir de gasoil pour faire le plein!! c'est pareil !!!! mais comme je te l'ai dis, ils preferent vider pour etre sur de mettre la charge exacte préconisée par le constructeur, mais en aucun cas, c'est une obligation de vider !
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 62
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Jeu 4 Juin - 21:08:45

ah ok... lol

à part ça ça serai une fuite qui coupe le compresseur par sécurité alors...
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par lulu06 le Jeu 4 Juin - 21:13:03

zecramz a écrit:ah ok... lol

à part ça ça serai une fuite qui coupe le compresseur par sécurité alors...

ecxact !!!!! afin d'eviter que le circuit aspire l'air par la fuite , et qui dit air, dit humidité , et quand le gaz passe au detendeur , la moindre humidité se tranforme en cristaux de glace et bouche le circuit ! !! le pressostat, coupe juste un poil avant la pression zero !
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 62
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par Antho_2_Lens le Jeu 4 Juin - 21:15:12

lulu06 a écrit:
zecramz a écrit:ah ok... lol

à part ça ça serai une fuite qui coupe le compresseur par sécurité alors...

ecxact !!!!! afin d'eviter que le circuit aspire l'air par la fuite , et qui dit air, dit humidité , et quand le gaz passe au detendeur , la moindre humidité se tranforme en cristaux de glace et bouche le circuit ! !! le pressostat, coupe juste un poil avant la pression zero !

D'accord chef drunken

Comment qui se la raconte lol! Wink
avatar
Antho_2_Lens
Super posteur
Super posteur

Masculin
Nombre de messages : 4546
Age : 32
Localisation : DTC !
Nb de points restant : 12
Loisirs : Foot, Net, Zic, Lens ...
Date d'inscription : 12/07/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par lulu06 le Jeu 4 Juin - 21:24:23

Smile c'est naturel !!! deformation professionnelle !! drunken
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 62
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par méganebleueencre le Ven 5 Juin - 8:51:07

Salut à toi, zecramz, j'ai eu le même problème que toi sur mon ancienne voiture, lors de ma recharge chez norauto ma clim fonctionné, et le lendemain plus rien. Ainsi je suis retourné chez eux et ils m'ont dit que je devais certainement avoir un fuite.
La seule solution à été de mettre un traceur (produit fluorescent visible avec des lunettes spécifiques) dans le cicuit et verdict:
petit trou dans condenseur.
Les mecs m'ont fait payer la main d'oeuvre pour le traceur. Alors j'ai vendu ma voiture comme ça car sinon j'était bon pour changer le condenseur et faire une nouvelle recharge.
avatar
méganebleueencre
Meganeux
Meganeux

Masculin
Nombre de messages : 419
Age : 36
Localisation : Valenciennes
Nb de points restant : 09
Loisirs : mécanique, Informatique
Date d'inscription : 25/01/2009

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par meganeur2luxe le Ven 5 Juin - 10:15:06

POAAAA 119 € pour recharge ! C'EST DU VOL !!!
avatar
meganeur2luxe
Meganeux
Meganeux

Masculin
Nombre de messages : 222
Age : 28
Localisation : Chambery
Nb de points restant : 6
Loisirs : Boite
Date d'inscription : 25/03/2009

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Ven 5 Juin - 10:46:28

meganeur2luxe a écrit:POAAAA 119 € pour recharge ! C'EST DU VOL !!!

z'êtes marrant de dire que c'est du vol Question

si un pote me dit qu'il a payer 119 euros pour une recharge clim, je lui dirait qu'il s'ai bien fait entuber... c'est sûr !

en l'occurrence, là on parle d'une recharge avec mise a niveau d'huile, nettoyage du circuit de clim anti bactérien et remplacement du filtre habitacle...

si tu peux me trouver la même chose pour moins cher vers Bordeaux, surtout hésite pas drunken
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Ven 5 Juin - 15:30:16

Bon pour mon histoire, j'ai été à Feu Vert cet après midi, ils m'ont donner un rendez vous pour demain à 16h...

Le gars m'a dit qu'ils vont vérifier si le liquide est toujours dans la clim, et si la pression est bonne, et voir ce qui peut clocher et si ils peuvent pas réparer, je doit effectuer une réparation chez un spécialiste genre "ClimAuto" à Mérignac...

Il m'a expliquer, qu'aprés la réparation éffectué, je peux revenir chez eux avec la facture de la réparation, ce qui me permettra de bénéficier d'une recharge gratuite de ma Clim... ce que je trouve quand même assez correct...
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par lulu06 le Ven 5 Juin - 16:37:40

ecxact ZECRAMZ , c'est tres correct qu'ils te la rechargent gratos !! mais en meme temps, c'est un peu normal si il fuit du jour au lendemain !! pour le rdv de demain 16h !! à mon avis , ça sera inutile qu'il verifie la pression, elle sera obligatoirement vide si elle ne marche plus, ils ne pourront pas réparer !! ils sont limités en compétence et en outillage . par contre, climauto me semble plus approprié approprié pour Very Happy
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 62
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Dim 7 Juin - 13:55:28

Alors voilà, Feuvert a regarder, résultat... Pression zéro !

Donc fuite d'après eux, je doit donc faire réparer chez un spécialiste de la clim auto... ils m'ont conseillé ClimAuto à Mérignac... que je ne trouve pas sur les pagesjaunes ni sur google... lol

EDIT:

Aprés avoir fait plusieurs recherches, je ne trouve pas de centre spécialisé dans la réparation de la clim auto...

Je sais pas quoi faire
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par lulu06 le Dim 7 Juin - 17:57:45

bizarre que tu n'es aucun specialiste en gironde et dans ton coin !! fait chaud aussi l'été pourtant
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 62
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Dim 7 Juin - 17:59:52

y'en a surement, j'ai juste du mal a trouver les centres en question...
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par lulu06 le Dim 7 Juin - 18:00:44

zecramz a écrit:y'en a surement, j'ai juste du mal a trouver les centres en question...

obligé que tu trouves !! Wink
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 62
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par zecramz le Jeu 2 Juil - 9:00:32

REEE !!!

bon alors, pour clôturer le sujet...

J'ai été à Climatic'Auto à Mérignac, ils m'ont fait un devis payant de 37 euros mais gratuit si je l'accepte...

Résultat Tuyau percé et déshydrateur à changer...

cout de la réparation 316 euros sachant qu'ils compte une recharge de clim, j'ai donc demander de retirer la recharge puisque j'en ai une gratuite à feu vert...

ils l'ont donc retiré, nouveau devis pour 243 euros de réparation...

Aujourd'hui, la réparation est faite et la recharge gratuite aussi, et tout fonctionne nickel chrome !!! donc tout baigne...

cependant, j'ai autre soucit à la suite du changement du filtre habitacle, la sortie d'air centrale souffle beaucoup du cté gauche et pas du tout du coté droit, je cherche le problème, j'ai créer un sujet ici:

http://megane2.superforum.fr/electricit-lectronique-f9/soufflerie-centrale-qui-souffle-que-d-1-cot-t8910.htm#193426
avatar
zecramz
Meganeux
Meganeux

Masculin
Nombre de messages : 198
Age : 38
Localisation : gironde
Nb de points restant : 12
Loisirs : internet
Date d'inscription : 06/12/2007

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par Elisa etch le Dim 8 Oct - 8:53:30

Salut,
C'est un peu tard mais moi aussi je suis sur Bordeaux j'ai fait appel à la société BlueClim sur les conseils d'une amie et franchement on a été très satisfait de la prestation... nous avions fait un entretien clim au centre auto (noroto zone du phare) une semaine après la clim ne fonctionnait plus après plusieurs tests azote ect... et une bonne canicule. Une amie qui travaille dans une société à Cestas m'a donné les coordonné de cette société, 24 heures après ils étaient devant chez moi, il a trouvé l'anomalie en moins de 15minutes. Au final ça nous a coûté 80€, réparation plus charges complète. Le technicien nous a fait constater qu'on avait 4° en sortie de bouche d'aération et notre clim marche toujours aussi bien aujourd'hui.....

Elisa etch
Pti'Nouveau
Pti'Nouveau

Féminin
Nombre de messages : 2
Age : 40
Localisation : Le Haillan
Nb de points restant : 12
Loisirs : Cinéma, balade en famille, shopping
Date d'inscription : 08/10/2017

Revenir en haut Aller en bas

Re: Clim fonctionne aprés recharge mais pas le landemain...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum