Question sur l'ESP

Aller en bas

Question sur l'ESP Empty Question sur l'ESP

Message par snafu le Sam 6 Oct - 4:10:35

Hello, j'ai une grosse question. J'ai acheté une Megane (normale) d'occas il y a qq mois chez un concessionnaire et le modèle était pourvu de l'ESP. Il y a bien le bouton pour le désactiver. Ma question est la suivante. Par défaut l'ESP est activé et déconnectable en dessous de 50 ou 30 kmh. Qu'and j'essaye de le déconnecter il m'indique au niveau de l'affichage ASR déconnecté. Donc cool... Mais normalement si je réenclenche le bouton ne devrait il pas m'afficher ASR connecté. En fait il ne se passe rien. Merci pour vos éclaircissements...

snafu
Pti'Nouveau
Pti'Nouveau

Nombre de messages : 2
Age : 44
Localisation : Paris
Date d'inscription : 06/10/2007

Revenir en haut Aller en bas

Question sur l'ESP Empty Re: Question sur l'ESP

Message par Meg2.0T le Mer 24 Oct - 19:59:41

@snafu a écrit:Hello, j'ai une grosse question. J'ai acheté une Megane (normale) d'occas il y a qq mois chez un concessionnaire et le modèle était pourvu de l'ESP. Il y a bien le bouton pour le désactiver. Ma question est la suivante. Par défaut l'ESP est activé et déconnectable en dessous de 50 ou 30 kmh. Qu'and j'essaye de le déconnecter il m'indique au niveau de l'affichage ASR déconnecté. Donc cool... Mais normalement si je réenclenche le bouton ne devrait il pas m'afficher ASR connecté. En fait il ne se passe rien. Merci pour vos éclaircissements...

Tu ne peux pas le "reconnecter" à la main, seulement au pied droit, en accélérant pour dépasser les 50KMH et il se remettra (malheureusement) en route à ce moment la.
Meg2.0T
Meg2.0T
Pti'Nouveau
Pti'Nouveau

Nombre de messages : 43
Date d'inscription : 15/12/2006

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum