Capteur arbre à came Megane 2 1.5 DCI 106 année 2006

Aller en bas

Capteur arbre à came Megane 2 1.5 DCI 106 année 2006 Empty Capteur arbre à came Megane 2 1.5 DCI 106 année 2006

Message par pef13140 le Dim 7 Juil - 21:52:14

Bonjour,

Ma Mégane met parfois 2 à 4 secondes pour démarrer après le lancement du démarreur. Elle le fait plus souvent à chaud qu'à froid.

A l'aide du clip, j'ai trouvé le défaut DF097 indiquant un possible défaut du capteur d'arbre à came. J'ai vu sur différents forums que cela pouvait être aussi la connectique, la fixation du capteur, le câblage mais pour vérifier tout cela il faut le trouver.

Voici une photo de mon moteur pour info
Capteur arbre à came Megane 2 1.5 DCI 106 année 2006 Img_2010

Je pense qu'il se situe en dessous du support moteur avant droit sous le carter de protection de la distribution mais je n'ai pas réussi à voir quoi que ce soit,ni capteur, ni câble sans démontage.

Quelqu'un saurait où il se trouve?

Merci

PEF

pef13140
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 4
Age : 56
Localisation : MIRAMAS
Nb de points restant : 12
Loisirs : Pêche, réparation Mégane 2
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Capteur arbre à came Megane 2 1.5 DCI 106 année 2006 Empty Re: Capteur arbre à came Megane 2 1.5 DCI 106 année 2006

Message par pef13140 le Sam 13 Juil - 8:20:09

Personne ne sait?

pef13140
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 4
Age : 56
Localisation : MIRAMAS
Nb de points restant : 12
Loisirs : Pêche, réparation Mégane 2
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum