Problème de déphasage persistant sur le 1.6 16V (k4m 760)

Aller en bas

Problème de déphasage persistant sur le 1.6 16V (k4m 760) Empty Problème de déphasage persistant sur le 1.6 16V (k4m 760)

Message par vaguement le Jeu 30 Mai - 22:45:19

bonjour,

mon achat est récent, une Megane 2 Ph.1 de 2003
code moteur K4M 760

au début tout fonctionnait normalement, y avait juste ce petit bruit au démarrage mais rien d'alarmant
une semaine plus tard, voyant moteur + voyant service + baisse de puissance
notons que le bruit au démarrage est bien plus présent, et qu'à froid elle ne démarre que du deuxième coup  Problème de déphasage persistant sur le 1.6 16V (k4m 760) 344350
je vais chez mon garagiste, à la valise P0010 et P0340
pour eux le problème est connu et simple, poulie déphasage HS 

je prends RDV, ils me changent la poulie + évidemment la distrib + reset défauts ODB
ça fonctionne, plus de bruit au démarrage mais le défaut revient directement le lendemain à froid
ils ne comprennent pas, et du coup me changent le capteur de position d'arbres à cames + reset défauts ODB
pareil, ça ne dure qu'un jour avant que voyants et défauts ODB reviennent  albino

quelques semaines passent, le bruit au démarrage est revenu, la poulie fait désormais autant voire plus de bruit que l'ancienne  affraid
de mon côté j'écume le net, et commande l'électrovanne de déphasage
je la monte, je reset les défauts ODB
vous connaissez la suite, un jour avant que les défauts et voyants reviennent  Problème de déphasage persistant sur le 1.6 16V (k4m 760) 774734

et là je suis perdu, j'ai changé les 3 éléments que comporte le système de déphasage et je n'ai pas avancé d'un poil  Problème de déphasage persistant sur le 1.6 16V (k4m 760) 142548
comme le bruit l'indique, je vais devoir une nouvelle fois changer la poulie déphaseur qui n'a duré qu'un mois  Laughing

mais avant, il faut que je sache, qu'est-ce qui l'empêchera de mourir comme l'actuelle?  confused
comment mettre fin à cette panne, retrouver ma puissance et en finir avec les voyants?  confused

je vous avoue être à court d'idée, j'ai bien évidemment reset le calculateur via débranchement batterie de nombreuses fois...  Problème de déphasage persistant sur le 1.6 16V (k4m 760) 344350
je vous préviens que les bougies et bobines sont neuves, le moteur a été vidangé et les filtres changés. le moteur tient parfaitement le ralenti, ne broute pas et pas de trou à accélération, cette dernière est juste lente, très. 

merci par avance pour vos réponses  Very Happy

vaguement
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 2
Age : 20
Localisation : Var
Nb de points restant : 10
Loisirs : cruiser
Date d'inscription : 14/04/2019

Revenir en haut Aller en bas

Problème de déphasage persistant sur le 1.6 16V (k4m 760) Empty Re: Problème de déphasage persistant sur le 1.6 16V (k4m 760)

Message par obywan28 Aujourd'hui à 14:31:00

Déplacé Wink

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie


Problème de déphasage persistant sur le 1.6 16V (k4m 760) Signat10
Problème de déphasage persistant sur le 1.6 16V (k4m 760) _mg_0023




Problème de déphasage persistant sur le 1.6 16V (k4m 760) Hihini4-148472Problème de déphasage persistant sur le 1.6 16V (k4m 760) Modo4112Problème de déphasage persistant sur le 1.6 16V (k4m 760) Hihini4-148472Problème de déphasage persistant sur le 1.6 16V (k4m 760) Obywan28
obywan28
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26781
Age : 45
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum