Megane 2 1.6 16v qui ne démarre plus

Aller en bas

Megane 2 1.6 16v qui ne démarre plus

Message par flo2sen le Sam 28 Juil - 11:18:57

Bonjour.
Depuis hier matin ma Megane 2 1.6 16v 115ch de aout 2004 ne veut plus démarrer alors que le soir je l'ai rentré dans mon garage et roulé normalement.
Parfois en période humide ou froide, j'avais un grognement au démarrage puis calage aussitôt. Au 2ème ou 3ème démarrage, elle partait.
En ce moment, le temps étant plus chaud je n'avais pas ce symptôme, par contre il a fait très chaud ces dernier jours.

Le démarreur tourne : ok
Batterie: ok (démarrage aux pinces pour vérifier)
Arrivée d'essence: ok
Fusible injection : ok
Une bougie démontée et mise sur la masse pour vérifier lors d'un démarrage: pas d'étincelle.

Donc pourriez vous me dire tout ce qui vous passe par la tête et qui pourrait être la panne :
Capteur PMH, anti-démarrage électronique, injecteurs, bobines, connecteurs, poulie de déphasage
Bref tout ce que je pourrais éliminer comme défaut.
Merci d'avance pour les réponses que vous pourriez m'apporter.

flo2sen
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 13
Age : 41
Localisation : SAINT-SULPICE
Nb de points restant : 12
Loisirs : auto, cinéma, sport
Date d'inscription : 10/11/2013

Revenir en haut Aller en bas

Re: Megane 2 1.6 16v qui ne démarre plus

Message par flo2sen le Sam 28 Juil - 16:53:25

Pour ceux que ça pourrait aider : Probleme résolu.
Il s'agissait bien du capteur PMH, un simple nettoyage et la panne a disparu.

flo2sen
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 13
Age : 41
Localisation : SAINT-SULPICE
Nb de points restant : 12
Loisirs : auto, cinéma, sport
Date d'inscription : 10/11/2013

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum