Problème de ventilation

Aller en bas

Problème de ventilation

Message par Mec2 le Ven 13 Juil - 18:01:50

Bonjour, j'ai une megane 2 PH1 DE 2003, l'hiver dernier j'utilisé le desambuage et le chauffage et il avait d'un coup fait un bruit sourd et c'est arrêté, depuis je n'ai plus rien.
Ça devient insupportable en été étant donne que la clim ne fonctionne pas aussi, le tableau d'affichage clim auto quant a lui fonctionne.
J'ai vérifié les fusibles habitacles et compartiment moteur tout est OK

Mec2
Pti'Nouveau
Pti'Nouveau

Nombre de messages : 4
Date d'inscription : 08/07/2018

Revenir en haut Aller en bas

Re: Problème de ventilation

Message par darkouioui le Mar 17 Juil - 12:44:09

Bonjour, 
est-ce que tu as essayé de manipuler la prise d'alimentation du motoventilateur? Tu dois pouvoir y accéder côté conducteur. Parfois c'est simplement la prise qui a pris du jeu. 

Bien à toi.

darkouioui
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 16
Age : 36
Localisation : nord
Nb de points restant : 12
Loisirs : sport, moto
Date d'inscription : 08/05/2012

Revenir en haut Aller en bas

Re: Problème de ventilation

Message par obywan28 le Mar 17 Juil - 13:54:56

Déplace Wink

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26682
Age : 44
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Re: Problème de ventilation

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum