MEGANE II.2 :Ne démarre plus et claquements

Aller en bas

MEGANE II.2 :Ne démarre plus et claquements

Message par Vinny84 le Mar 15 Mai - 9:01:53

Bonjour 

Alors voilà, j'ai un gros soucis avec ma MEGANE 2.2 (1.5 dCi 106) de janvier 2009 (260 000 kms).

Mon histoire commence il y a environ deux semaines, je cale à un rond-point. Après le calage la voiture ne redémarre plus, tousse et un message "panne de freinage" s'affiche. Je soupçonne la batterie. Une personne arrive essaye les pinces mais elle ne démarre toujours pas. Ensuite le dépanneur arrive, idem elle ne démarre toujours pas.
Le lendemain le garage insiste et la voiture démarre enfin mais claque avec une grosse fumée blanche et une forte odeur de gasoil. Pour eux c'est les injecteurs (sans même un démontage). Et que l'un d'eux reste ouvert. Du coup je ne la laisse pas la-bas et la tracte chez moi.

Deux jours plus tard un ami mécano vérifie les injecteurs : RAS pour les 4 (enfin, du carburant coule)
Le haut moteur : RAS
Démarre sur deux cylindres uniquement et cale.

Aujourd'hui avec une batterie neuve elle ne démarre plus et affiche "injection a contrôler" avec "service"
Le code d'erreur à la valise :
- P0203 : Injector Circuit - Cylinder 3 - Panne du circuit
- P0204 : Injector Circuit - Cylinder 4 - Panne du circuit

Avez vous des pistes ?

Merci











avatar
Vinny84
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 48
Age : 26
Localisation : Avignon
Nb de points restant : 12
Loisirs : Megane
Date d'inscription : 10/09/2015

Revenir en haut Aller en bas

Re: MEGANE II.2 :Ne démarre plus et claquements

Message par Lucovitch le Mer 16 Mai - 5:10:37

Bonjour,

La pompe à injection et le circuit ont-ils été vérifiés ? J'ai eu un problème silimaire et la première réaction du garagiste a été de vérifier le bon état de la pompe et du circuit d'injection (recherche de limaille) puis contrôle des injecteurs.
Pour ma part, seul un injecteur était défectueux. Au vu de son âge et de son kilométrage, si le circuit d'injection avait été mis en cause, il n'aurait pas été raisonnable de réparer $$$ !

Bon courage
avatar
Lucovitch
Meganeux
Meganeux

Masculin
Nombre de messages : 369
Age : 63
Localisation : La Gacilly (56)
Nb de points restant : tous
Loisirs : Bricolage, sports nautiques: Vaurien bois
Date d'inscription : 29/05/2011

http://www.2bismicro.fr

Revenir en haut Aller en bas

Re: MEGANE II.2 :Ne démarre plus et claquements

Message par Vinny84 le Mer 16 Mai - 6:44:09

Merci pour ta réponse Lucovitch. Oui et après la vérification de la pompe et du circuit pas de limaille mais peut-être un injecteur qui bloque en position ouvert, le calculateur interdisant un démarrage qui détruirait le moteur par emballement..
avatar
Vinny84
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 48
Age : 26
Localisation : Avignon
Nb de points restant : 12
Loisirs : Megane
Date d'inscription : 10/09/2015

Revenir en haut Aller en bas

Re: MEGANE II.2 :Ne démarre plus et claquements

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum