Trous à l'acceleration Megane 2 GT

Aller en bas

Trous à l'acceleration Megane 2 GT

Message par Guertho le Sam 12 Mai - 16:04:46

Bonjour,

j'ai depuis quelques temps des trous a l’accélération sur ma megane 2, les symptômes sont apparus selon moi suite a une reprogrammation chez quelqu'un qui connait son boulot, je ne remet donc pas ca en cause, ça a surement été l’élément déclencheur, bref. (Reprog de 165 à 204Ch, courbe assez jolie rien a dire)

En 1-2-3 j'ai toute ma puissance sans soucis, peu importe le régime.
Le soucis apparaît a partir de la 4, dès lors que j'ai besoin d'un peu de couple et que je suis en bas ou moyen régime, et que j'appuie assez fort sur la pédale d'un coup, je ressens des trous assez marqués a l’accélération jusqu’à temps ou je relâche l’accélérateur jusqu'en 6.

Avant la reprog il m'a conseillé de changé les bougies donc :
-Bougies neuves (NGK)
-Bobines neuves (NGK)
-Boitier papillon démonté et nettoyé.
-Lambda neuve 

On m'a conseillé de monter une dump valve en me disant que la dump d'origine était fragile la dessus, chose faite :
-Dump valve FORGE montée.

Pas de tremblements particuliers, ralenti stable, pas de pertes de puissance notable.

Je ne sais pas sur quoi m'orienter, je me dis qu'un injecteur défaillant me mettrai des défauts, et perte de puissance... ou pas ? 
Une prise d'air quelque part ? Comment la detecter ? 
Wastegate mal reglée ?grippée ? 
Si je parle de ca a un mecano renault il va me dire elle est reprog je touche pas ...

Si vous les amis avez des tuyaux ... je prends !  cheers cheers

Guertho
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 31
Age : 24
Localisation : Thury Harcourt (14)
Nb de points restant : 11
Loisirs : Ma voiture, ma maison, running ! :-)
Date d'inscription : 11/08/2017

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum