systeme audio

Voir le sujet précédent Voir le sujet suivant Aller en bas

systeme audio

Message par sKedale le Mer 20 Sep - 15:51:14

Bonjour à tous et à toutes,

J'ai une Megane 2 1.5DCI 100 de 2004, depuis quelques années mon autoradio ne fonctionnait plus j'ai décidé d'en acquérir un nouveau, mais je n'ai plus de son côté gauche !!!!
J'ai eut un souci de lever vitre de se côté qui a été réparé, peut-être du à ça?

si quelqu'un à déjà eu ce problème, j'aimerais bien quelques conseilles.

Merci.

sKedale
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 1
Age : 42
Localisation : linselles
Nb de points restant : 12
Loisirs : Young timer
Date d'inscription : 20/09/2017

Revenir en haut Aller en bas

Re: systeme audio

Message par obywan28 le Ven 22 Sep - 4:14:48

Comme stipulé dans la charte du forum que tu t'es engagé à suivre ainsi que dans le message de bienvenue, une présentation est demandée avant toute participation sur le forum, dans la section adéquate

De plus, c'est la section: "Présentez vous...." ici et par le fait, pas la bonne pour ta question. Ton sujet sera donc déplacé .

  en attendant

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26542
Age : 44
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum