le moto-ventilateur tourne en haute vitesse dès le démarrage

Aller en bas

resolu le moto-ventilateur tourne en haute vitesse dès le démarrage

Message par nassmes le Mer 23 Aoû - 19:55:09

Bonjour,

J'ai un souci avec ma Megane 2 1.9 dci 120, depuis quelques semaine le moto-ventilateur tourne en haute vitesse dès le démarrage et ne s'arrete pas tant que moteur est allumé.
Je voulais savoir si vous aviez une idée de comment réglé ce problème.
Merci d'avance.


Dernière édition par nassmes le Sam 26 Aoû - 19:06:06, édité 1 fois

nassmes
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 40
Age : 32
Localisation : paris
Nb de points restant : 12
Loisirs : photo
Date d'inscription : 08/04/2014

Revenir en haut Aller en bas

resolu Re: le moto-ventilateur tourne en haute vitesse dès le démarrage

Message par Lucovitch le Jeu 24 Aoû - 5:13:45

Salut Nasmes,

Ne serait-ce pas un problème de capteur de t° (ou tout simplement de thermostat) qui déconne ?
avatar
Lucovitch
Meganeux
Meganeux

Masculin
Nombre de messages : 329
Age : 63
Localisation : La Gacilly (56)
Nb de points restant : tous
Loisirs : Bricolage, sports nautiques: Vaurien bois
Date d'inscription : 29/05/2011

http://www.2bismicro.fr

Revenir en haut Aller en bas

resolu Re: le moto-ventilateur tourne en haute vitesse dès le démarrage

Message par Jethro Tull le Jeu 24 Aoû - 12:56:51

Ça à effectivement l'air d'être un problème de capteur.

Curiosité, la climatisation fonctionnement correctement ?

Un problème avec le capteur de pression cause ce problème justement.
avatar
Jethro Tull
Meganeux
Meganeux

Masculin
Nombre de messages : 409
Age : 27
Localisation : Marseille
Nb de points restant : 10
Loisirs : Musique
Date d'inscription : 28/07/2013

Revenir en haut Aller en bas

resolu resolu

Message par nassmes le Sam 26 Aoû - 19:04:44

Bonjour, ma clim ne fonctionnait pas comme je ne l'utilise jamais je ne supporte pas.
J'ai débrancher le capteur de pression de la clim car le circuit était vide et plus de ventilateur allumé au démarrage cheers



nassmes
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 40
Age : 32
Localisation : paris
Nb de points restant : 12
Loisirs : photo
Date d'inscription : 08/04/2014

Revenir en haut Aller en bas

resolu Re: le moto-ventilateur tourne en haute vitesse dès le démarrage

Message par Guertho le Sam 26 Aoû - 19:12:53

J'y connais strictement rien là dedans, mais as tu vérifier que meme le capteur débrancher, ton ventilo fonctionnera quand il faudra ?

Guertho
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 30
Age : 23
Localisation : Thury Harcourt (14)
Nb de points restant : 11
Loisirs : Ma voiture, ma maison, running ! :-)
Date d'inscription : 11/08/2017

Revenir en haut Aller en bas

resolu Re: le moto-ventilateur tourne en haute vitesse dès le démarrage

Message par Lucovitch le Dim 27 Aoû - 6:27:25

Voilà une bonne question qui a le mérite d'être posée !!
Personnellement, j'irais quand même dans un garage pour leur poser la question !
Faudrait pas flinguer le moteur pour une question de recharge de climatisation !
avatar
Lucovitch
Meganeux
Meganeux

Masculin
Nombre de messages : 329
Age : 63
Localisation : La Gacilly (56)
Nb de points restant : tous
Loisirs : Bricolage, sports nautiques: Vaurien bois
Date d'inscription : 29/05/2011

http://www.2bismicro.fr

Revenir en haut Aller en bas

resolu Re: le moto-ventilateur tourne en haute vitesse dès le démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum