Présentation

Voir le sujet précédent Voir le sujet suivant Aller en bas

Présentation

Message par Baroque le Jeu 13 Juil - 18:03:34

Bonjour tout d'abord, je suis nouveau venu pour ainsi dire.Nouvel acquéreur depuis 1 mois et 1/2 de cette bonne petite voiture, je fais un sujet ici pour pouvoir poser des questions sur les réparations que j'ai/aurai à y faire.

Bon désole j'ai un portable à la noix et donc inutile que je fasse des photos ! drunken 

C'est donc une Mégane 2 Phase 1 5p année 2002, les premières fabriquées donc...pourquoi j'ai acheté cette voiture me direz-vous ?

Voici la réponse:

Moteur K4M, un peu meilleur que celui d'origine selon le vendeur (un bon collègue), distribution faite en janvier 2015 ainsi que l'embrayage, la pompe à eau.Intervention sur la biellette anti-couple en février 2015.Remplacement des bougies et des bobines d'allumage en juillet 2015.Je possède toutes les factures, elles sont dans une chemise que le vendeur m'a soigneusement montré le jour où j'ai pu l'essayer.
CT en mars 2017, aucun souci nécessitant une contre-visite.
Niveau sono j'ai un magnifique poste Sony avec USB, auxiliaire avec un 4x50W environ qui envoie un son très propre.Toit ouvrant.Pare-brise athermique avec enjoliveur.La finition est Sport Dynamique selon ce qui est marqué sur ma carte verte, mais l'intérieur est plutôt beige...cela me fait penser que c'est plutôt la Sport Privilège.Mais les jantes en 16" qui y sont installées sont exclusives à la version Sport Dynamique, donc je sais plus trop, bref !

Le prix d'achat? 1500€ ! Voilà la principale raison, j'ai bien gagné entre 1000 et 1500€ sur cette voiture !

Depuis 2008 et l'obtention de mon permis je roulais avec une Clio 1 1.2 60cv à carburateur qui s'essouflait, sans équipement ni confort, le starter manuel était tombé en panne etc...donc je suis refait avec cette caisse.

L'insonorisation est superbe, c'est bien simple lorsque je m'arrête on dirait que le start n stop se met en marche, le 1.6 115cv est génial, ça répond présent à tout moment.Le toit ouvrant c'est un petit agrément bien sympa.

Passons aux réparations à venir !

Après avoir changé les 2 pneus avant et fait faire la vidange et l'ampoule de feux de route à droite, il me reste 3-4 trucs à faire:

- les commandes de vitre électrique du côté droit ne fonctionnent plus, que ce soit par la commande conducteur ou celle passager, le commodo de ce dernier est enfoncé dans son logement
- le commodo de réglage des rétroviseurs ne marche pas, le plastique du bouton est parti, reste le bitonio en plastoc qui ne répond pas non plus
- le lave-glace ne marche pas, ni avant ni arrière
- le feux de recul ne marche ni à gauche ni à droite
- le témoin de défaut d'airbag reste allumé en permanence.

Je rajouterais 2 choses: le toit ouvrant fait des siennes car très souvent je dois appuyer sur la vitre pour qu'il s'ouvre, sinon il se referme.Et aussi lorsque je démarre la voiture elle refuse, mais après 1 ou 2 autres essais elle démarre à coup sûr; apparemment le volant moteur (ou un truc du genre) est en cause selon le vendeur, il m'a dit qu'il aurait du le changer en même temps que le moteur, qui a donc été changé en janvier 2015 !
Accélérer pendant le démarrage semble des fois résoudre le problème, mais pas tout le temps, donc bon !!

Ah encore une chose: la carte, enfin plutôt les 2 cartes de démarrage fournies ne fonctionnent quasiment pas, genre 1 fois sur 10 à peine mais là la solution est simple: faire faire une clé de verrouillage indépendante de la carte, on m'a dit que c'est une vingtaine d'euros !

Voilà pour la description complète de la voiture, dois-je faire un topic dédié à chaque panne ou celui-ci peut-il suffire ? J'aimerais donc avoir vos conseils sur la manière de procéder pour telle ou telle panne, je ne suis pas mécanicien du tout mais si jamais c'est possible et pas trop technique, pourquoi ne pas jeter un coup d'oeil.
J'eesaierais quand même de faire un effort pour fournir des photos si besoin est ! Mais c'est du vert Giverny pour la couleur de carrosserie.


Merci d'avance.

Baroque
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 6
Age : 28
Localisation : France
Nb de points restant : 12
Loisirs : Mutlimédia
Date d'inscription : 13/07/2017

Revenir en haut Aller en bas

Re: Présentation

Message par Jethro Tull le Lun 31 Juil - 9:44:40

Bienvenu à toi drunken

Elle doit te changer la vie cette titine drunken Je pense qu'il faudra créer des post au fur et à mesure pour ne traiter qu'un sujet à la fois. Mais tu n'as pas grand chose à faire sur ta voiture, ça va aller vite. Et le prix est vraiment canon Very Happy

Rapidement, voici quelques débuts de réponses :

les commandes de vitre électrique du côté droit ne fonctionnent plus, que ce soit par la commande conducteur ou celle passager, le commodo de ce dernier est enfoncé dans son logement

C'est courant sur nos Méganes. Tu trouveras tout ce qu'il faut sur le net, à bas prix. J'ai fais ma vitre conducteur complète l'été dernier pour 40€ en pièces neuves, et surtout le modèle acheté n'a pas les poulies des cables en plastique. C'est du métal. Rien à voir avec la qualité d'origine ultra mauvaise.

- le commodo de réglage des rétroviseurs ne marche pas, le plastique du bouton est parti, reste le bitonio en plastoc qui ne répond pas non plus

Idem drunken

- le lave-glace ne marche pas, ni avant ni arrière

Même problème il y a un an. Dans la plupart des cas, il s'agit d'un cylindre de mousse situé sur la pompe (à l'avant droit, a côté de la roue passager). Il suffit de la démonter, c'est vraiment très simple. Tu lève la pompe de lave glasse, tu coupe la mousse qui dépasser de chaque côté au cutter, et c'est reparti normalement.

Bien sûr, si tu n'entends plus la pompe s'enclencher, il faut la changer. Elle vaut une vingtaine d'euros neuve. Sinon, tu entends toujours le moteur tourner, il y a 90% de chances que ça vienne de cette mousse.

- le feux de recul ne marche ni à gauche ni à droite

Peut être un simple problème de fusibles ou d'ampoule...

- le témoin de défaut d'airbag reste allumé en permanence.

La première possibilité, c'est le cable sous le siège qui cause ce problème. C'est assez courant sur pas mal de renault : les clio 2 et 3, le Sénic, la Mégane etc.

Sinon, j'avais aussi ce problème mais manque de bol c'est que la voiture avait eu un choc avant achat. L'air bag s'étant déclenché, il était à changé. Personnellement je suis équipé de la valise, donc j'ai désactivé le voyant et je roule sans air bag. Je ne le conseil bien évidemment pas... mais bon... le changer de calculateur et d'air bag me couterait le prix de la voiture, et lors de mon unique accident ou ma voiture a été réduite en miette il ne s'était pas déclenché alors qu'il fonctionnait.

mais après 1 ou 2 autres essais elle démarre à coup sûr; apparemment le volant moteur (ou un truc du genre) est en cause selon le vendeur, il m'a dit qu'il aurait du le changer en même temps que le moteur, qui a donc été changé en janvier 2015 !

Je ne pense pas que ce soit le volant moteur, mais son capteur (le PMH, ou capteur point mort haut). Un décrassage suffit généralement. Aucun soucis sur ma mégane, mais ma clio je n'ai pas arrêté... tout les 5000km je le demontait, et je le nettoyait. Sur la mégane, il est situé en dessous. Le moment venu, on t'indiquera mieux comment le trouver.

Ah encore une chose: la carte, enfin plutôt les 2 cartes de démarrage fournies ne fonctionnent quasiment pas, genre 1 fois sur 10 à peine mais là la solution est simple: faire faire une clé de verrouillage indépendante de la carte, on m'a dit que c'est une vingtaine d'euros !

Si tu parle de l'insert qui se situe dans la carte, cela ne vaut que quelques euros. Si c'est la carte complète qui ne fonctionne pas en vérouillage/demarrage il y a un soucis... en cas de problème de vérouillage, c'est un problème de fréquence (433Mhz). Mais ce serait bizarre... si c'est le démarrage, pareil il faudrait voir parce que ce n'est pas normal.

Essaye aussi de changer ta pile (elle n'est utile qu'au verrouillage/deverouillage, pas au demarrage).

Pour finir, je passerai quand même un coup de valise sur cette voiture histoire d'avoir une vue d'ensemble de tout ce que le réseau multiplexé aurait pu enregistrer, ou avoir encore en erreur présente. Ca donnerait une bonne vue d'ensemble.

Bonne continuation Wink
avatar
Jethro Tull
Meganeux
Meganeux

Masculin
Nombre de messages : 408
Age : 26
Localisation : Marseille
Nb de points restant : 10
Loisirs : Musique
Date d'inscription : 28/07/2013

Revenir en haut Aller en bas

Re: Présentation

Message par Baroque le Mar 22 Aoû - 15:29:54

Bon avec du retard mais merci bien pour cette réponse complète et pleine de précisions, on sent le connaisseur (ou l'amateur éclairé) !
Pour finaliser la présentation j'ignore toujours si c'est une Sport Dynamique ou Privilège MAIS:

selon Caradisiac la version SD a des pneus en taille 225/45/R17, donc raison de plus pour dire que c'est pas Sport...alors...LUXE ??!!
Et selon cette page (très utile elle aussi), j'ai des jantes Reinastella en 16 pouces donc.

Baroque
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 6
Age : 28
Localisation : France
Nb de points restant : 12
Loisirs : Mutlimédia
Date d'inscription : 13/07/2017

Revenir en haut Aller en bas

Re: Présentation

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum