Lave glace + autoradio

Voir le sujet précédent Voir le sujet suivant Aller en bas

Lave glace + autoradio

Message par Leon94 le Sam 28 Jan - 15:12:47

Bonjour,

J'ai 1 problème sur ma Megane II 1.5 DCI de 2008.
Lave glace avant:
Le moteur tourne. Lorsque mon capot est relevé le liquide sort très bien. Au fur et à mesure que je baisse la capot, le liquide sort de moins en moins fort et presque plus du tout une fois que le capot est fermé.
Savez-vous pourquoi ?

Merci par avance
LEON

Leon94
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 5
Age : 31
Localisation : Le PLESSIS
Nb de points restant : 4
Loisirs : Peche
Date d'inscription : 28/01/2017

Revenir en haut Aller en bas

Re: Lave glace + autoradio

Message par obywan28 le Dim 29 Jan - 17:34:35

Comme stipulé dans la charte du forum que tu t'es engagé à suivre ainsi que dans le message de bienvenue, une présentation est demandée avant toute participation sur le forum, dans la section adéquate

  en attendant avant d'être déplacé dans la bonne section

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26467
Age : 43
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum