Ma Mégane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ma Mégane 2

Message par falken06 le Lun 9 Jan - 9:54:57

Bonjour à toutes et à tous et meilleurs vœux 2017,

J'étais jusqu'à peu l'heureux propriétaire d'une Mégane 2 Phase 2, 1.5 DCi 105 CV depuis 2008.

Voiture très agréable à conduire, qui consomme peu et peut ainsi avaler facilement 1000 à 1200 km avec un plein.

Alors pourquoi, je ne suis plus heureux avec cette voiture ? J'aurais pu l'être encore quelques années, si ma titine ne m'avait pas causé quelques soucis en moins de 18 mois : casse moteur à 165.000 km suivi d'une casse d'un soufflet de cardan entraînant la casse de la boite de vitesse !

Je me suis inscrit sur ce forum pour essayer de résoudre les quelques soucis supplémentaires que j'ai depuis maintenant 1 an et demi avec cette voiture, je souhaiterais la garder encore un peu mais en ce moment j’enchaîne tellement les galères que je ne sais plus quoi faire. Vu l'investissement financier que j'ai du mettre dernièrement pour la réparer, je commence à désespérer.

Du coup, j'ai quelques questions :

1) régulateur de vitesse HS mais pas le limiteur

Depuis le changement du moteur j'ai perdu le sésame de la conduite (à mon avis, c'est comme la clim, une fois qu'on y a goûté, on ne peut plus s'en passer), le régulateur de vitesse !
Attention, le limiteur fonctionne parfaitement mais je n'ai plus le régulateur. Je peux l'actionner mais il ne s'active pas (pas de lumière verte au tableau de bord). J'ai vérifier les fusibles, tout ce que j'ai pu lire sur les forums dédiés, je n'ai rien trouvé. La valise m'indique que tout fonctionne correctement. 
Est-ce que ça peut venir du faisceau ?
Quelqu'un a-t-il déjà rencontré ce problème ? Si oui, quelle est la solution ?

2) plus de chauffage dans ma voiture

Je viens de changer la batterie, elle commençait à fatiguer après 8 ans de bons et loyaux services. Et depuis, je n'ai plus de chauffage dans ma voiture.
La ventilation fonctionne, la clim aussi, l'allume cigare aussi mais ça ne chauffe plus !
Et vu que ça commence à cailler par chez moi (-5°C le matin en moyenne), j'ai froid !

Quelqu'un a-t-il une solution ?

Merci d'avance et bonne journée.

falken06
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 3
Age : 39
Localisation : Granoble
Nb de points restant : 12
Loisirs : Hockey sur glace
Date d'inscription : 09/01/2017

Revenir en haut Aller en bas

Re: Ma Mégane 2

Message par Paybackers le Mar 17 Jan - 20:14:19

Salut falken,
Pour ce qui est du régulateur, regarde au niveau deu capteur d'embrayage, sur une des c4 de la famille c'était ça le problème.
Pour ton chauffage, le fusible ?
avatar
Paybackers
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 8
Age : 23
Localisation : Listrac-Médoc
Nb de points restant : 12
Loisirs : Copains, musique, voyage
Date d'inscription : 15/01/2017

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum