Problème démarrage à l'aide

Voir le sujet précédent Voir le sujet suivant Aller en bas

new Problème démarrage à l'aide

Message par nassmes le Lun 1 Juin - 17:22:27


Bonjour, ma mégane 2 1.9 dci 120 de nov 2004 ne veut plus démarrer enfin elle démarre au bout du 10 ou 15 ème coup.
Si vous pouviez m'aider à trouver ce qui ne vas pas.
Je vous met une vidéo ça sera plus simple de voir comme ça.
merci d'avance.

nassmes
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 16
Age : 31
Localisation : paris
Nb de points restant : 12
Loisirs : photo
Date d'inscription : 08/04/2014

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par ttersu le Lun 1 Juin - 17:31:42

crayons, boitier de préchauffage, bulles dans le circuit de gasoil...

ttersu
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2421
Age : 99
Localisation : .
Nb de points restant : .
Loisirs : .
Date d'inscription : 28/09/2014

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par nassmes le Lun 1 Juin - 18:50:42

Merci pour la réponse rapide.
Crayons?
Les bougie de préchauffages changer y a 2 ans.
Au niveau de la poire parfois des petites bulles.

nassmes
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 16
Age : 31
Localisation : paris
Nb de points restant : 12
Loisirs : photo
Date d'inscription : 08/04/2014

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par ttersu le Lun 1 Juin - 18:54:12

crayons de préchauffage (Bougie c'est QUE pour les moteur essence)

ttersu
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2421
Age : 99
Localisation : .
Nb de points restant : .
Loisirs : .
Date d'inscription : 28/09/2014

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par nassmes le Lun 1 Juin - 18:59:05

Ok, donc mon problème serait peut être du à une prise d'air au niveau de la poire même si elle est dure ?

nassmes
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 16
Age : 31
Localisation : paris
Nb de points restant : 12
Loisirs : photo
Date d'inscription : 08/04/2014

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par ttersu le Lun 1 Juin - 19:14:26

wé ou ailleurs..le filtre à GO a quel age? est-il bien serré?

ttersu
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2421
Age : 99
Localisation : .
Nb de points restant : .
Loisirs : .
Date d'inscription : 28/09/2014

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par nassmes le Lun 1 Juin - 21:48:42

Le filtre à moins de 6 mois et c'est bien serrer.
Donc comment faire pour situer la prise d'air

nassmes
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 16
Age : 31
Localisation : paris
Nb de points restant : 12
Loisirs : photo
Date d'inscription : 08/04/2014

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par nassmes le Mar 2 Juin - 16:13:33

quelqu'un à une idée je n'arrive pas à trouver merci

nassmes
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 16
Age : 31
Localisation : paris
Nb de points restant : 12
Loisirs : photo
Date d'inscription : 08/04/2014

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par nassmes le Mer 3 Juin - 16:38:24

Donc il faudrait que je vérifie du réservoir jusqu'à la pompe à injection ça va être compliquer va falloir loué un pont pas d'autre solution

nassmes
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 16
Age : 31
Localisation : paris
Nb de points restant : 12
Loisirs : photo
Date d'inscription : 08/04/2014

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par full8mike le Mer 3 Juin - 18:09:58

tu as essayé de la passer a la valise (ou a l'elm327) afin de voir si un code erreur en ressort?

full8mike
Super posteur
Super posteur

Masculin
Nombre de messages : 3578
Age : 23
Localisation : Basse-Normandie
Nb de points restant : 10
Loisirs : auto, sport mécanique, informatique
Date d'inscription : 01/06/2013

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par nassmes le Mer 3 Juin - 18:27:20

Bonne idée je vais essayer de commander elm 327 par contre quel version 1.4, 1.5 ou 2.1

nassmes
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 16
Age : 31
Localisation : paris
Nb de points restant : 12
Loisirs : photo
Date d'inscription : 08/04/2014

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par full8mike le Mer 3 Juin - 18:33:37

j'ai un V2.1 et il fonctionne à merveille sur la Megane 2 Wink

full8mike
Super posteur
Super posteur

Masculin
Nombre de messages : 3578
Age : 23
Localisation : Basse-Normandie
Nb de points restant : 10
Loisirs : auto, sport mécanique, informatique
Date d'inscription : 01/06/2013

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par nassmes le Sam 20 Juin - 13:44:21

merci pour le conseil est désolé de répondre si tardivement, en faite j'ai déjà commander la 1.5 à moins de 6 euros sur Amazon.
Concernant mon problème de démarrage est bien c'est régler du coup c’était les injecteur donc j'ai changer les 4 par de l'occasion est plus de problème, du coup main d'oeuvre et pièces d’occasion total 200€.

nassmes
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 16
Age : 31
Localisation : paris
Nb de points restant : 12
Loisirs : photo
Date d'inscription : 08/04/2014

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par nassmes le Sam 20 Juin - 13:49:13

j'ai une autre question, quand ce change les amortisseur car je commence a entendre des "glong" sur les pavés.
La voiture à 10 ans et 188000 km, acheter ya plus d'un an à 1500 € et 147000 km donc je ne souhaite pas beaucoup investir vu le prix de la voiture.
Merci

nassmes
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 16
Age : 31
Localisation : paris
Nb de points restant : 12
Loisirs : photo
Date d'inscription : 08/04/2014

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par Lucovitch le Mar 7 Juil - 19:35:35

Bonsoir,
Ce bruit très caractéristique ne vient pas forcement des amortisseurs mais plutôt des supports d'amortisseurs qui, d'après ce qui m'a été expliqué, se trouve sur la partie supérieure de l'amortisseur et le maintiennent à la caisse.
Le remplacement ne doit pas coûter très cher selon le garage !!
Ma Mégane qui a presque 300 000 km a ses amortisseurs d'origine reconnus bons par le garagiste. seuls mes supports sont à changer.

A+

Lucovitch
Meganeux
Meganeux

Masculin
Nombre de messages : 224
Age : 61
Localisation : devant l'écran
Nb de points restant : tous
Loisirs : Bricolage, sports nautiques: Vaurien bois
Date d'inscription : 29/05/2011

http://www.2bismicro.fr

Revenir en haut Aller en bas

new Re: Problème démarrage à l'aide

Message par Contenu sponsorisé Aujourd'hui à 4:55:01


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum