Pedales Embrayage et Frein vibrent suite Changement Embrayage

Aller en bas

Pedales Embrayage et Frein vibrent suite Changement Embrayage

Message par m0m071 le Mar 24 Fév - 19:34:38

Bonjour à tous.

Je vous explique mon petit problème. J'ai donc acheté une Megane 2 Ph2 1.9 130, début du mois. Plusieurs petit problèmes sont apparu. Au début, que de petits problèmes électrique, genre, écran GPS qui se coupait, radar de recul qui ne fonctionné pas... Bref je la rammene là où je l'avais acheté(garage). Je la récupère 1 semaine après. Je rentre chez moi (50km), et la bruit suspé dans le moteur.  Je me suis dis bon le bruit est partis je peux rien faire de plus. Je roule un peu le lendemain, et la rebelotte, mais avec des grosses vibration dans la pédale embrayage. Là c'est certain il y'a un problème.

Je rammene la voiture le lundi au garage dans lequel j'avais acheté la voiture, il me confirme qu'il y'a bien un problème. Il me rappel pour me dire que c'est le volant moteur, il change tout à leurs frais bien entendu.

Je recupere la voiture aujourd'hui et là quand je rentre chez moi, un drôle de symptôme est apparue. Si je ne touche pas la pédale d'embrayage, et que je pose le pied sur la pédale de frein, les deux pédales vibre. Par contre si j'embraye a fond( bien a fond), plus aucune vibration sur aucune des pédales. 

Je voulais savoir si vous avez une idée, moi je pencherais pour une purge du circuit mal faite.

Ps: aucun bruit anormal, ou de vitesse qui passe mal. Ce problème est vraiment que au ralenti.

Merci de votre aide.

m0m071
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 4
Age : 30
Localisation : Macon
Nb de points restant : 12
Loisirs : Photographie
Date d'inscription : 15/02/2015

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum