pb demarrage de ma megane 2 1,9 DCI

Aller en bas

pb demarrage de ma megane 2 1,9 DCI

Message par oyo57 le Lun 3 Nov - 8:46:28

Bonjour a tous .
jai un souci sur ma megane elle ne veut plus demarrer. lorsque je met la carte et que j'appuie sur le bouton demarrer tous les voyants se mettent a clignotter.
Charge de la batterie ok 12,7v ,controler tous les fusibles et la continuite de la tresse de masse ...
Merci a tous pour votre soutien.

oyo57
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 2
Age : 48
Localisation : moselle
Nb de points restant : 12
Loisirs : moto
Date d'inscription : 03/11/2014

Revenir en haut Aller en bas

Re: pb demarrage de ma megane 2 1,9 DCI

Message par fleche d'argent le Lun 3 Nov - 9:39:33

Une tension à 12.7volts ne veux rien dire!
Seule compte l’intensité disponible!
Donc ta batterie est peut être nase.
Essaie avec une autre ou des câbles!
avatar
fleche d'argent
Meganeux
Meganeux

Masculin
Nombre de messages : 142
Age : 49
Localisation : (44) La Montagne
Nb de points restant : 12
Loisirs : moto: celle de mon avatar
Date d'inscription : 15/09/2010

Revenir en haut Aller en bas

Re: pb demarrage de ma megane 2 1,9 DCI

Message par oyo57 le Lun 3 Nov - 22:15:33

Bonsoir a tous j'ai essayer de démarrer avec des câbles et le démarreur tourne. Ma batterie doit. Donc être hs j'en récupère une demain. Vous direz si ok. Merci pour votre soutien

oyo57
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 2
Age : 48
Localisation : moselle
Nb de points restant : 12
Loisirs : moto
Date d'inscription : 03/11/2014

Revenir en haut Aller en bas

Re: pb demarrage de ma megane 2 1,9 DCI

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum