Megane 2 1.9 DCI 130 Bourdonnement à l'acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

Megane 2 1.9 DCI 130 Bourdonnement à l'acceleration

Message par LaChevre le Mer 8 Oct - 10:55:13

Bonjour à tous,

Je post ce sujet car cela m’inquiétè un peu...
Je possède ma Mégane depuis une 10ene de jour et j’entends depuis 2 jours un bourdonnement à l'accélération quand la voiture est chaude.

Pour la petite histoire, j'ai acheté ma Mégane dans une parc de voiture d'occasion, elle avait 104000km, distri changé, vidange faite etc...
Je l'essaye, satisfait je l’achète et je vais la chercher la semaine d'après. Là petit hic, au démarrage la voiture m'affiche "Injection à contrôler" avec la clé orange d'allumé. Je le signale immédiatement au vendeur qui me dit : "Ce doit être une bougie de préchauffage qui déconne, ramené la moi dans 3 jours, je vous réglerai ce problème".
Chose faite, je la lui ramène et la récupère le soir et il me dit qu'il a changé les 4 bougies.

5 Jours plus tard, rebelote, la voiture m'affiche le même message d'erreur.
Je roule un peu puis le message d'erreur disparait... J'avertis tout de même le vendeur qui me dit : "Si le message d'erreur ne reste pas affiché, je ne peux rien faire car ce ne sera pas détecté par la valise..." Soit je le crois et je continu à rouler en espérant que le message n'apparaisse plus. Depuis 3 jours plus de messages d'erreur.
En revanche, comme dit plus haut, depuis 2 jours j’entends un "bourdonnement" à l’accélération une fois la voiture chaude...

Une idée d’où est-ce que cela pourrais venir ? Ce n'est peut être rien mais bon, vu la "chance" que j'ai eu sur mes 3 précédente voitures (Polo 180000km : distri qui casse et fou le moteur en l'air, 106 240000km : idem, Saxo 270000km : Faisceau électrique qui crame...)

Pour information la voiture est garantie 3 mois ou 5000km pour les pièces qui "baigne dans l'huile". Je possède la voiture depuis le 27/09/2014 et ai déjà parcourus un peu plus de 1000km.

Merci d'avance à tous de votre aide.

LaChevre

LaChevre
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 53
Age : 26
Localisation : Herault
Nb de points restant : 5
Loisirs : Auto, Informatique
Date d'inscription : 08/10/2014

Revenir en haut Aller en bas

Re: Megane 2 1.9 DCI 130 Bourdonnement à l'acceleration

Message par LaChevre le Jeu 9 Oct - 7:57:03

Up !

Je pense que cela viens du turbo...
Il siffle en 1ere et 2eme mais en 3,4,5 et 6eme il bourdonne.
Etant donné que c'est ma première voiture avec Turbo, je me pose quelque question ^^'

Merci d'avance

LaChevre

LaChevre
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 53
Age : 26
Localisation : Herault
Nb de points restant : 5
Loisirs : Auto, Informatique
Date d'inscription : 08/10/2014

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum