problème avec éclairage boutons lève-vitres et rétros

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème avec éclairage boutons lève-vitres et rétros

Message par Resident Evil le Mar 3 Juil - 19:17:21

Salut à tous!
J'ai un souci avec mes boutons lève-vitres et rétros. J'ai plus d'éclaireg. jJ'ai changé mes diodes en bleu et depuis plus rien. Du moins, ça a marché une fois pour un bouton que j'ai monté en premier. Je pense que cela vient d'un fusible sous le capot!
Quelqu'un connait-il la procédure pour ouvrir ce boitier fusible? Et si oui existe-til des fusibles pour l'éclairage des boutons.
J'ai regardé dans mon manuel d'utilisation mais il ne parle pas du boitier fusible sous le capot!
Merci d'avance!
A+
avatar
Resident Evil
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 20
Age : 41
Localisation : LURE -70200 (Haute Saône)
Date d'inscription : 28/05/2007

Revenir en haut Aller en bas

probleme eclairage

Message par alchimiste54 le Dim 26 Aoû - 16:31:40

bonjour

as tu verifier que tes led etaient montees dans le bon sens
ca peut valoir le coup de verifier

ou alors verifie qu'il y en a pas une qui s'est dessoude car elle sont montee en serie ( si une lache les autre s'eteigne )

voila quelques conseil car j'ai eu le meme probleme sur la mienne

bon courage

tchao
avatar
alchimiste54
Meganeux
Meganeux

Masculin
Nombre de messages : 108
Age : 33
Localisation : Pau
Loisirs : ma megane et ma femme mais ma femme apres la voiture lol
Date d'inscription : 24/08/2007

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par neoxtof le Dim 26 Aoû - 17:09:05

Alors petite question subsidiaire: quand tu allumes tes feux de positions, est-ce les 2 cotés fonctionnent ? Si c'est non, le boitier est juste à droite de la batterie, il y a un symbole électrique (un éclair je crois) dessus. Pour la répartition des fusibles, tu retournes le couvercle du boitier mais de mémoire il y a 2 fusibles de 7,5 A qui correspondent aux feux de positions et éclairages des commandes (si tu veux plus d'infos, Topic trucs et astuces, en post-it tu as des liens vers les docs techniques de la Megane, c'est dans la partie 8 Electricité/Electronique))

_________________________________________________________________________________________________________________________________________________________
MRS II.1 Coupé Gris Technique OrangeLess© Full LED Carbonized by AutoStyl'
avatar
neoxtof
Moderateur FM²
Moderateur FM²

Masculin
Nombre de messages : 12094
Age : 41
Localisation : RP
Nb de points restant : Tous
Loisirs : oui
Date d'inscription : 03/12/2006

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par Aymeric_du_31 le Jeu 22 Juil - 21:23:17

bonjour,

je viens d'acheter en occase.
et je viens de me rendre compte qu'aucune led ne marchait pour les vitres (av & arriere) et pour les rétros !
y'a que le verrouillage des vitres arrière qui a sa led rouge qui marche
le reste semble ok (j'ai cru comprendre qu'il n'y en avait pas pour le régulateur de vitesse).

je n'ai fait aucune modif et comme toutes les vitres sont concernées, cela viendrait il d'un fusible ?
si oui, où est il ce salaupiaud ???

merci !
avatar
Aymeric_du_31
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 13
Age : 38
Localisation : Toulouse
Nb de points restant : 11
Loisirs : moto, foot, squash
Date d'inscription : 21/07/2010

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par neoxtof le Ven 23 Juil - 8:23:41

Pour le rétro, il n'y a plus d'éclairage en phase II. Sinon, tous tes feux de positions fonctionnent ?

_________________________________________________________________________________________________________________________________________________________
MRS II.1 Coupé Gris Technique OrangeLess© Full LED Carbonized by AutoStyl'
avatar
neoxtof
Moderateur FM²
Moderateur FM²

Masculin
Nombre de messages : 12094
Age : 41
Localisation : RP
Nb de points restant : Tous
Loisirs : oui
Date d'inscription : 03/12/2006

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par obywan28 le Sam 24 Juil - 23:47:57

neoxtof a écrit:Pour le rétro, il n'y a plus d'éclairage en phase II. Sinon, tous tes feux de positions fonctionnent ?




_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26441
Age : 43
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par neoxtof le Dim 25 Juil - 12:17:25

pas d'origine oby Wink

_________________________________________________________________________________________________________________________________________________________
MRS II.1 Coupé Gris Technique OrangeLess© Full LED Carbonized by AutoStyl'
avatar
neoxtof
Moderateur FM²
Moderateur FM²

Masculin
Nombre de messages : 12094
Age : 41
Localisation : RP
Nb de points restant : Tous
Loisirs : oui
Date d'inscription : 03/12/2006

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par totophe le Dim 25 Juil - 13:11:21

Je confirme, je possède une phase 2, pas de lumière dans le comodo !
avatar
totophe
Pilote confirmé
Pilote confirmé

Masculin
Nombre de messages : 1063
Age : 46
Localisation : Lot et Garonne .
Nb de points restant : tous
Loisirs : Hard-rock ,restauration moto ancienne.
Date d'inscription : 21/10/2009

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par Aymeric_du_31 le Dim 25 Juil - 21:01:19

argh ! je me suis senti bien con ce WE en roulant de nuit pour la 1ere fois : les commandes de vitres sont bien éclairées !! ouf...

je pense que c'est parce que le moteur était éteint l'autre soir que j'ai regardé !?

par ailleurs, c'est très agréable cet éclairage bleu ! ca me change du orange de ma clio ! Wink
avatar
Aymeric_du_31
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 13
Age : 38
Localisation : Toulouse
Nb de points restant : 11
Loisirs : moto, foot, squash
Date d'inscription : 21/07/2010

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par obywan28 le Lun 26 Juil - 1:02:20

neoxtof a écrit:pas d'origine oby Wink

Si, à 100%, j'y ai pas touché à celui là

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26441
Age : 43
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par neoxtof le Lun 26 Juil - 9:06:29

Aymeric_du_31 a écrit:argh ! je me suis senti bien con ce WE en roulant de nuit pour la 1ere fois : les commandes de vitres sont bien éclairées !! ouf...

je pense que c'est parce que le moteur était éteint l'autre soir que j'ai regardé !?

par ailleurs, c'est très agréable cet éclairage bleu ! ca me change du orange de ma clio ! Wink

Ah oui, sur phase II, ça s'allume avec le moteur, pas avec les phares Wink

_________________________________________________________________________________________________________________________________________________________
MRS II.1 Coupé Gris Technique OrangeLess© Full LED Carbonized by AutoStyl'
avatar
neoxtof
Moderateur FM²
Moderateur FM²

Masculin
Nombre de messages : 12094
Age : 41
Localisation : RP
Nb de points restant : Tous
Loisirs : oui
Date d'inscription : 03/12/2006

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par YannG le Mar 17 Jan - 19:10:01

Bonsoir,j'aimerais savoir quel sont les boutons qui s'allume sur la phase 2. Je crois que sur ma voiture ya que la commande du conducteur qui s'allume. A l'arriere et cote passager c'est pas le cas. Merci

YannG
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 25
Age : 36
Localisation : Maurice
Nb de points restant : 100
Loisirs : Un peu de tout
Date d'inscription : 12/11/2011

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par YannG le Mer 18 Jan - 14:48:24

Pas de reponse? C'est pas si dure a verifier quand meme Suspect

YannG
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 25
Age : 36
Localisation : Maurice
Nb de points restant : 100
Loisirs : Un peu de tout
Date d'inscription : 12/11/2011

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par obywan28 le Mer 18 Jan - 15:34:00

"Tout vient à point à qui sait attendre."
Wink


Tout les boutons s'allument

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26441
Age : 43
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par ctech le Lun 23 Jan - 20:53:49

heu j'ai un modèle phase 2 (2006) mais le bouton des rétro n'est pas éclairé
Normal ou non ?

ctech
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 23
Age : 35
Localisation : pierrefitte
Nb de points restant : 8
Loisirs : sport
Date d'inscription : 04/12/2011

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par OMAR MEGANE le Mar 11 Sep - 9:25:20

j ai eu hier un petit probléme 2 fils de l avant du coté passagé avant le b2 et b3 se sont touché et depuis toutes les vitres et les retro ne s allument pas mais elles marchent quesque il faut que je fasse
je suis sur que c est un fusible
avatar
OMAR MEGANE
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 68
Age : 25
Localisation : tunisie
Nb de points restant : 1000
Loisirs : mecanique tuning
Date d'inscription : 26/08/2011

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par obywan28 le Mar 11 Sep - 12:08:27

OMAR MEGANE a écrit:j ai eu hier un petit probléme 2 fils de l avant du coté passagé avant le b2 et b3 se sont touché et depuis toutes les vitres et les retro ne s allument pas mais elles marchent quesque il faut que je fasse
je suis sur que c est un fusible

Tes feux de positions gauches sont ils OK ???

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26441
Age : 43
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par OMAR MEGANE le Mer 12 Sep - 11:20:48

tout marchent parfaitement sauf l éclairages de tout les boutons des vitres et l éclairage du commondodes retro aidez moi !! confused
avatar
OMAR MEGANE
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 68
Age : 25
Localisation : tunisie
Nb de points restant : 1000
Loisirs : mecanique tuning
Date d'inscription : 26/08/2011

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par OMAR MEGANE le Mer 12 Sep - 23:21:44

y a quelque un?
avatar
OMAR MEGANE
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 68
Age : 25
Localisation : tunisie
Nb de points restant : 1000
Loisirs : mecanique tuning
Date d'inscription : 26/08/2011

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Dim 6 Déc - 11:44:42

Bonjour à tous

Je déterre ce topic,car j'ai mon bouton de rétroviseur qui n'éclaire plus depuis quelques jours,lorsque j'allume les codes.
Alors je suis allé chez Renault en acheter un,je l'ai changé,et malheureusement n'éclaire pas .
Donc je suis retourné chez Renault le signaler,il me l'on échanger,et celui-ci n'éclaire pas non plus  No.
Je précise qu'avant ce désagrément,mon bouton de rétroviseur s'allumais parfaitement et que c'est d'origine,que tous mes boutons de lèves vitres s'allumes,et mes feux de positions aussi,de quoi cela peut bien provenir Question ,merci de vos réponses éclairées  bom.............


Bonsoir tout le monde

Es-ce-que quelqu'un peu m'aider à savoir pourquoi mon bouton de réglage des rétros n'éclaire plus  .
Merci de vos réponses  bom..........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Mar 12 Jan - 21:19:34

Bonsoir à tous

Personnes peut me dire pourquoi mon bouton neuf de rétro n'éclaire plus  Question
Merci de vos réponses  bom..........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Ven 15 Jan - 11:03:32

Bonjour tout l'monde

Personnes peut me renseigner pour me dire pourquoi mon bouton de rétro n'éclaire plus ?.
Merci de vos réponses  bom.........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Jeu 4 Fév - 17:00:27

Bonjour à tous,toujours personne pour me dire pourquoi mon bouton de rétro n'éclaire plus ?,et maintenant c'est le bouton de la vitre passager avant droit qui fait des siennes  albino
Merci pour vos réponses  bom..........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par ttersu le Jeu 4 Fév - 17:21:46

Led claquée...

ttersu
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2421
Age : 100
Localisation : .
Nb de points restant : .
Loisirs : .
Date d'inscription : 28/09/2014

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Jeu 4 Fév - 17:58:21

ttersu a écrit:Led claquée...
D'accord avec ta réponse ttersu.

Mais pas mon bouton de rétro,sachant qu'avant il éclairait (d'origine),et j'ai voulus le remplacer par un neuf y a 3 mois,car l'autre commençais a avoir les dessins qui s'effaçais,donc je ne comprend pas  Question,si tu peu m'éclairer ça serais cool  drunken ........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par ttersu le Ven 5 Fév - 8:37:12

Arf, il y aussi ph1/ph2 qui sont compatibles mais différents...l'un est éclairé et l'autre pas...

ttersu
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2421
Age : 100
Localisation : .
Nb de points restant : .
Loisirs : .
Date d'inscription : 28/09/2014

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Ven 5 Fév - 11:12:22

ttersu a écrit:Arf, il y aussi ph1/ph2 qui sont compatibles mais différents...l'un est éclairé et l'autre pas...
Donc c'est le gars de chez Renault qui c'est planté en me donnant un bouton de phase 2 qui n'éclaire pas No ,pourtant je lui avait bien précisé que c'était une Phase 2 de 2007,et que le bouton éclairais d'origine puisque je l'ai acheté comme ça,de plus il avait pris ma carte grise pour le commander  Suspect ..........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Sam 6 Fév - 10:18:26

Bonjour à tous

Je me suis aperçu tout à l'heure en rentrant la mégane au garage,que les boutons de lève vitre s'éclairaient sans que j'allume les codes (vu qui fait jour !!!) es-ce normal  Question.
Merci pour vos réponses  bom.......
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Mer 10 Fév - 13:31:43

Bonjour tout l'monde,personne pour répondre à ma question ?..........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par obywan28 le Mer 10 Fév - 15:02:43

Oui, éclairage dés le démarrage Wink

Pour le reste, j'ai pas trop d'idée là, surtout si commandée d'après la CG..... Laughing

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26441
Age : 43
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par ttersu le Mer 10 Fév - 18:23:07

Ben y-a peut-être plus qu'une seule ref chez Rono...ça arrive.

ttersu
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2421
Age : 100
Localisation : .
Nb de points restant : .
Loisirs : .
Date d'inscription : 28/09/2014

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Jeu 11 Fév - 11:26:29

obywan28 a écrit:Oui, éclairage dés le démarrage Wink

Pour le reste, j'ai pas trop d'idée là, surtout si commandée d'après la CG..... Laughing
Salut Obywan

Donc les boutons s'éclairent dès que l'on démarre la mégane,même si on n'allume pas les codes !!! je ne savais pas ,pour moi ce n'est pas logique vu que sur mes anciens véhicules cela ne le faisait pas  Question.
Et depuis hier,c'est l'allume cigare qui ne claire plus,décidément j'ai la poisse  .........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Jeu 11 Fév - 11:35:59

ttersu a écrit:Arf, il y aussi ph1/ph2 qui sont compatibles mais différents...l'un est éclairé et l'autre pas...
Salut ttersu

Pourtant j'avais bien précisé au gars de Rino,que le bouton des rétros s'éclairais,donc pour toi,soit il s'est trompé malgré lui avoir donné ma carte grise,ou il y a qu'une référence,alors que lorsque j'ai acheté la mégane y a 2 ans,le bouton s'éclairais d'origine  .
Que me conseille-tu,je vais le revoir avec le bouton,et lui demande de me l'échanger  Question.
Merci pour ta réponse  bom.........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par obywan28 le Jeu 11 Fév - 13:57:29

Oui, ça s'allume dés la mise en route du moteur.

Et oui, plusieurs ref de commodo de rétro, mais en théorie, avec ta plaque, Dialogys doit lui sortir la bonne ref Suspect Suspect
Mais oui, va le revoir pour savoir ce qu'il en est.... La bonne ref est: 82 00 431 192

Bizarre aussi ton hécatombe de "LEDs" Rolling Eyes

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26441
Age : 43
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Jeu 11 Fév - 19:11:06

obywan28 a écrit:Oui, ça s'allume dés la mise en route du moteur.

Et oui, plusieurs ref de commodo de rétro, mais en théorie, avec ta plaque, Dialogys doit lui sortir la bonne ref Suspect Suspect
Mais oui, va le revoir pour savoir ce qu'il en est.... La bonne ref est: 82 00 431 192

Bizarre aussi ton hécatombe de "LEDs" Rolling Eyes
C'est vrai que de jours,c'est pas évident de voir que les boutons de lève vitres sont éclairés !!!,j'irais revoir le gars avec la référence que tu me donne.
Effectivement c'est bizarre que des Leds crament comme ça en si peu de temps ,j'espère que ça va s'arrêter là  .
J'te remercie Obywan pour ton aide  bom ..........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Ven 12 Fév - 15:59:21

Bonjour à tous

Voilà,je suis allé chez Rino pour leur dire que j'avais mon nouveau bouton de rétro qui ne s'éclaire pas,ils on vérifié et c'est bien la référence 82 00 431 192 qu'Obywan m'avais donné.
Le gars m'a appelé,et ils on testé mon bouton sur un espace et il éclaire bien,donc la cause est ailleurs mais ou 
J'ai regardé la prise du bouton,et apparemment y a rien,si ce n'est que deux trois fils qui sont un peu en arrière.
Es-ce que c'est ça qui empêcherais le bouton d'éclairer,merci pour vos réponses  bom.........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par ttersu le Ven 12 Fév - 16:39:55

coupure faisceau dans le souflet de porte...

ttersu
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2421
Age : 100
Localisation : .
Nb de points restant : .
Loisirs : .
Date d'inscription : 28/09/2014

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par obywan28 le Ven 12 Fév - 17:12:23

manu70 a écrit:Bonjour à tous

Voilà,je suis allé chez Rino pour leur dire que j'avais mon nouveau bouton de rétro qui ne s'éclaire pas,ils on vérifié et c'est bien la référence 82 00 431 192 qu'Obywan m'avais donné.
Le gars m'a appelé,et ils on testé mon bouton sur un espace et il éclaire bien,donc la cause est ailleurs mais ou 
J'ai regardé la prise du bouton,et apparemment y a rien,si ce n'est que deux trois fils qui sont un peu en arrière.
Es-ce que c'est ça qui empêcherais le bouton d'éclairer,merci pour vos réponses  bom.........
Les pins sont fixent normalement, si certains bougent, essaie, en connectant ton bouton hors poignée de "titiller" les câbles voir si cela change quelque chose, en position "accessoire" et pas trop de lumière car il n'est pas violant le voyant du commodo rétro
ttersu a écrit:coupure faisceau dans le souflet de porte...
 C'est aussi une possibilité... Laughing

Si tu as un multimètre Manu, check le faisceau de portière ...

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26441
Age : 43
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Ven 12 Fév - 19:31:08

ttersu a écrit:coupure faisceau dans le souflet de porte...
Merci ttersu,je démonterais mon panneau de porte mais quand il fera meilleur  ,car en c'moment il arrête pas de pleuvoir   ,comme ça je verrais si il y a un ou plusieurs fils de coupés.........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par manu70 le Ven 12 Fév - 19:44:36

obywan28 a écrit:
manu70 a écrit:Bonjour à tous

Voilà,je suis allé chez Rino pour leur dire que j'avais mon nouveau bouton de rétro qui ne s'éclaire pas,ils on vérifié et c'est bien la référence 82 00 431 192 qu'Obywan m'avais donné.
Le gars m'a appelé,et ils on testé mon bouton sur un espace et il éclaire bien,donc la cause est ailleurs mais ou 
J'ai regardé la prise du bouton,et apparemment y a rien,si ce n'est que deux trois fils qui sont un peu en arrière.
Es-ce que c'est ça qui empêcherais le bouton d'éclairer,merci pour vos réponses  bom.........
Les pins sont fixent normalement, si certains bougent, essaie, en connectant ton bouton hors poignée de "titiller" les câbles voir si cela change quelque chose, en position "accessoire" et pas trop de lumière car il n'est pas violant le voyant du commodo rétro
ttersu a écrit:coupure faisceau dans le souflet de porte...
 C'est aussi une possibilité... Laughing

Si tu as un multimètre Manu, check le faisceau de portière ...
Mais oui !!! cela s'appel des pins cheers ,j'avais le mot au bout de la langue,mais il n'a pas voulu sortir lol! .
Malheureusement je n'ai pas de multimètre,et je ne saurais pas m'en servir,car je suis nul en électricité et électronique  .
C'est vraiment "C.N" que l'on soit aussi loin de l'autre  No.
J'essaierais de faire la manipulation au niveau des pins,merci encore pour ton aide Obywan  bom..........
avatar
manu70
Meganeux
Meganeux

Masculin
Nombre de messages : 343
Age : 45
Localisation : 70
Nb de points restant : 12
Loisirs : VTT,pétanque,cinéma,bricolage
Date d'inscription : 10/06/2015

Revenir en haut Aller en bas

Re: problème avec éclairage boutons lève-vitres et rétros

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum