Problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de puissance

Message par jejesg le Dim 20 Avr - 13:27:09

Bonjour à tous drunken Bon voila Il y a 3 mois ma mégane II est tombé en panne à cause d'un problème d'injection. Je l'ai récupéré aujourd'hui et un copain à mon père qui était mécano, mais pas trop renault, nous a dépanné. Changement des 4 injecteurs, huile de boite, de vitesse, pompe haute pression, distrib. Bref, elle tiens bien le ralenti mais aucune puissance, je peux pas monter à plus de 110 ou très difficilement en pente. Après une 20aine de minute, elle semble refonctionner correctement. Savez vous si c'est normal, si quelqu'un a déjà eu se problème ? (la vanne EGR à été changé 2 ans avant et aucun témoin sur le tableau de bord) Merci beaucoup d'avance :D

jejesg
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 5
Age : 22
Localisation : Rennes
Nb de points restant : 10
Loisirs : musique
Date d'inscription : 20/04/2014

Revenir en haut Aller en bas

Re: Problème de puissance

Message par kefratbc le Dim 20 Avr - 13:31:17

     
Merci de te présenter avant toutes questions drunken

kefratbc
Super posteur
Super posteur

Masculin
Nombre de messages : 3654
Age : 28
Localisation : 78
Nb de points restant : 12
Loisirs : Megane !!
Date d'inscription : 20/03/2011

Revenir en haut Aller en bas

Re: Problème de puissance

Message par jejesg le Dim 20 Avr - 13:34:03

Oups je savais pas dsl :/ c'est ou j'arrive pas à trouver la rubrique ?
EDIT : C'est bon j'ai trouvé ^^
Désolé du faux départ je reprends du début alors ! :
Bonjour à tous  Bon voila Il y a 3 mois ma mégane II est tombé en panne à cause d'un problème d'injection. Je l'ai récupéré aujourd'hui et un copain à mon père qui était mécano, mais pas trop renault, nous a dépanné. Changement des 4 injecteurs, huile de boite, de vitesse, pompe haute pression, distrib. Bref, elle tiens bien le ralenti mais aucune puissance, je peux pas monter à plus de 110 ou très difficilement en pente. Après une 20aine de minute, elle semble refonctionner correctement. Savez vous si c'est normal, si quelqu'un a déjà eu se problème ? (la vanne EGR à été changé 2 ans avant et aucun témoin sur le tableau de bord) Merci beaucoup d'avance :D

jejesg
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 5
Age : 22
Localisation : Rennes
Nb de points restant : 10
Loisirs : musique
Date d'inscription : 20/04/2014

Revenir en haut Aller en bas

Re: Problème de puissance

Message par kefratbc le Dim 20 Avr - 15:20:42

Ton debimettre ton capteur de pédale d'accélérateur après vaut mieux la passer à la valise

kefratbc
Super posteur
Super posteur

Masculin
Nombre de messages : 3654
Age : 28
Localisation : 78
Nb de points restant : 12
Loisirs : Megane !!
Date d'inscription : 20/03/2011

Revenir en haut Aller en bas

Re: Problème de puissance

Message par jejesg le Dim 20 Avr - 15:40:30

Oui je pense qu'on va la passe à la valise dans la semaine. Sinon il faut pas un rodage pour les injecteurs ? Elle accroche mal en bas régime mais se lance en haut régime. On a mit un filtre electromagnetique après la poire, il y a de l'air dedans il est jamais plein du coup on aperçoit quelques bulles d'air dans le tuyau d'admission ça viendrai pas de ça ? On a eu plein de limaille dans le réservoir c'est pour ça que les injecteurs sont morts la vanne EGR peut en être la cause si elle est sale ?

jejesg
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 5
Age : 22
Localisation : Rennes
Nb de points restant : 10
Loisirs : musique
Date d'inscription : 20/04/2014

Revenir en haut Aller en bas

Re: Problème de puissance

Message par riicharrd le Dim 20 Avr - 18:09:38

tes injecteurs ont ete re codés ?

riicharrd
Floodeur à Mort :-)
Floodeur à Mort :-)

Masculin
Nombre de messages : 8298
Age : 23
Localisation : Beauvais
Nb de points restant : 8
Loisirs : Voiture & moto
Date d'inscription : 28/02/2012

Revenir en haut Aller en bas

Re: Problème de puissance

Message par jejesg le Dim 20 Avr - 20:12:06

Ah voila on se posait la question avec mon pere ! Il faut forcément passer un coup de valise dessus ? Car y a rien d'électronique dessus c'est que mécanique non ?
Edit : c'est une 1.5L dci

jejesg
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 5
Age : 22
Localisation : Rennes
Nb de points restant : 10
Loisirs : musique
Date d'inscription : 20/04/2014

Revenir en haut Aller en bas

Re: Problème de puissance

Message par riicharrd le Dim 20 Avr - 21:44:23

c est pas obligatoire mais c est surement mieux Wink

riicharrd
Floodeur à Mort :-)
Floodeur à Mort :-)

Masculin
Nombre de messages : 8298
Age : 23
Localisation : Beauvais
Nb de points restant : 8
Loisirs : Voiture & moto
Date d'inscription : 28/02/2012

Revenir en haut Aller en bas

Re: Problème de puissance

Message par Contenu sponsorisé Aujourd'hui à 16:36:28


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum