Un semblant de "Trou/coupure" a l'acceleration DCI 130

Voir le sujet précédent Voir le sujet suivant Aller en bas

Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Sam 1 Déc - 16:53:08

Slt a tous Wink

Ce matin en prenant la Megane pour aller la decrasser je me suis apercu de qq chose (du moin ré-appercu ^^) sur le comportement de la voiture.

De tps en tps lors de grosse acceleration, je ressent comme un trou ou une coupure ( et encore coupure n'est pas vraiment approprié drunken) lorsque je passe mes rapports.

1er, seconde, troisieme etc.... au moment ou je passe la vitesse je ressent comme si la puissance arriver mais tous doucement (dsl pour l'explication, asez dure a d'ecrire ^^) et ensuite je sens vraiment le turbo s'activer.

Ca fait vaiment bizare, grosse acceleration puis leger trou et hop ca repart Question confused

Je sais pas trop quoi en pensez....

Doit-je m'inquiete?

Tous les consommables sont bon, tte a etais fait en tps et en heure niveau mecanique, donc....


Merci pour vos reponse Very Happy

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par stephane59 le Sam 1 Déc - 17:26:11

Ça sent la vanne egr encrassé, combien de km à ta megane

stephane59
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 34
Age : 37
Localisation : Fenain
Nb de points restant : 12
Loisirs : ma fille
Date d'inscription : 06/07/2012

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Sam 1 Déc - 18:07:03

stephane59 a écrit:Ça sent la vanne egr encrassé, combien de km à ta megane
68 000km a peu pres et nn je pense pas que soit ca, je l'ai nettoyer (du moin arshavin38) il y as meme pas 5000 km donc

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Lun 3 Déc - 16:12:00

UP UP !, des réponses ? Wink

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Invité le Lun 3 Déc - 16:21:33

J'ai un problème similaire sur mon 1.5 100 cv, et la seule solutions trouvée c'est d'accélérer comme un porc

Invité
Invité


Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Lun 3 Déc - 16:42:59

marmottator a écrit:J'ai un problème similaire sur mon 1.5 100 cv, et la seule solutions trouvée c'est d'accélérer comme un porc
C'est pas tant le fait d'accelerer comme un porc ou nn Wink c'est juste que par moment a forte acceleration je ressent comme un trou en passant les rapport ca ait bizare.... Wink

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par bricoliste le Ven 7 Déc - 16:54:01

Salut !

moi j'ai une 1.9DCI et pareil !! sauf que ce n'est pas qu'a l’accélération ca peut etre n'imortequand et même une fois ça a été terrible plus moyen d'avancer j'ai été obligé de me garrer la ca s'est mis a deconner pelin tube ralenti cahotique variant entre 600 a 1000 tours et enfin elle a fini par caler .. j'ai rallumé instantanément .. plus de pb .. j'ai roulé un peut et depuis bah ca me fait des petit pets comme toi de temps en temps .. rien de très grave mais je m'inquiette aussi .. j'ai regardé la Vanne EGR elle avait pas l'air trop crade j'ai tou bien brosé bien frottée on vera ce que ca donne en attendant je suis a l’écoute des conseils ..

PS: Kenny 38 Ta Megane est juste .... Slpendide !

bricoliste
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 41
Age : 25
Localisation : Marseille
Nb de points restant : 12
Loisirs : Automobiles , Mecanique, Informatique ...
Date d'inscription : 02/12/2011

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Ven 7 Déc - 18:14:06

Merci beaucoup pour la voiture Very Happy

Apres moi hors si ce semblant de trou de tps en tps, j'ai rien a signaler drunken

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par bricoliste le Ven 7 Déc - 18:18:31

Kenny 38 a écrit:Merci beaucoup pour la voiture Very Happy

Apres moi hors si ce semblant de trou de tps en tps, j'ai rien a signaler drunken

De rien c'est merité

Moi non plus appart ça RAS a 190 000 km ! ^^

bricoliste
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 41
Age : 25
Localisation : Marseille
Nb de points restant : 12
Loisirs : Automobiles , Mecanique, Informatique ...
Date d'inscription : 02/12/2011

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Ven 7 Déc - 18:40:44

drunken Very Happy

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par bricoliste le Ven 14 Déc - 11:21:43

Salut !

Hey !! j'ai du nouveau !!

Alors, j'ai résolu mon problème de trou a l’accélération qui pour moi devenais insupportable j'ai faillit arriver jusqu’à la panne complète ...

Bref je suis passé dans un garrage qui m'a passé un coup de valise qui m'a dit qu'il y avait un bug sur le capteur PMH ou capteur rotation moteur suivant comment tu l'appelles et donc je suis rentré chz moi je me suis glissé sous la voiture j'ai défait le cache moteur en dessous j'ai enlevé le dit capteur qui était .... pourri gras bourré de limaille (ll est dans le carter de l'embrayage donc bon .. pas tres classe ni tres propre ) enfin bref j'ai passé un coup de souflette partout un coup de chiffon sur le capteur ressorti nickel et hop remontage .. je suis allé faire un tour et le problème fut totalement réglé !

voila pour l'astuce ca pourra t'aider avant que ca s'aggrave ..

voila tout !
A bientôt ! tiens moi au courant

bricoliste
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 41
Age : 25
Localisation : Marseille
Nb de points restant : 12
Loisirs : Automobiles , Mecanique, Informatique ...
Date d'inscription : 02/12/2011

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par demonkamikazz le Dim 30 Déc - 18:23:15

J'ai le meme soucis que kenny, c'est assez chiant Suspect ... pour ma part ce 'trou ' ne ce fait ressentir qu'a chaud. A froid aucun soucis...cest comme si la puissance tombé d'un coup et apres 2 a 3 sec la puissance reviens.
Jai essayé la méthode de bricoliste, sans effet pour ma part.

demonkamikazz
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 35
Age : 25
Localisation : Alsace
Nb de points restant : 12
Loisirs : Jeux-vidéos, voiture
Date d'inscription : 18/12/2012

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Dim 30 Déc - 18:34:04

merci les gars pour vos infos Very Happy
Pour le moment je n'ai plus rien ressenti donc... Wink

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par demonkamikazz le Dim 30 Déc - 18:35:06

Tu as essayé la technique de bricoliste kenny ?

demonkamikazz
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 35
Age : 25
Localisation : Alsace
Nb de points restant : 12
Loisirs : Jeux-vidéos, voiture
Date d'inscription : 18/12/2012

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Dim 30 Déc - 18:41:07

demonkamikazz a écrit:Tu as essayé la technique de bricoliste kenny ?

nn nn rien fait encore, je pense attendre les beau jours pour voir ce que nous dit bricoliste.

Si tu veux moi mon probleme c'est que je ressent comme une legere baisse de puissance et encore le mot n'est pas tres approprie et assez dure a expliquer. J'accelere et entre les rapport (bon pas tous) j'ai ressenti sur un cour moment "2 sec" peut etre comme si la voiture perder de sa puissance ou stagne alors que j'ai le pied au plancher puis continu dans sa lancée.

Mais c'est pas tous le temps donc assez louche

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par demonkamikazz le Dim 30 Déc - 18:43:55

Jai exatement le meme soucis. La mienne a 80000kms. Pas encore nettoyé le FAP pour ma part...

Pourtant la mienne est repro a 163chevaux. Et repro ou pas. Le problème est toujours présent. Ca le fait a chaud chez toi aussi ?

demonkamikazz
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 35
Age : 25
Localisation : Alsace
Nb de points restant : 12
Loisirs : Jeux-vidéos, voiture
Date d'inscription : 18/12/2012

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Dim 30 Déc - 18:51:32

demonkamikazz a écrit:Jai exatement le meme soucis. La mienne a 80000kms. Pas encore nettoyé le FAP pour ma part...

Pourtant la mienne est repro a 163chevaux. Et repro ou pas. Le problème est toujours présent. Ca le fait a chaud chez toi aussi ?
La mienne a 68 000 km pas reprog encore, et oui plus a chaud qu'as froid.
J'evite de tirer dedans a froid Wink
Et depuis la dernier fois ou j'ai poster pour ce petit probleme, je n'ai rien ressenti.
J'ai deja nettoyer m'as vanne EGR mais le FAP rien toucher je sais pas comment y faire (du moin si ca ce fait hors mis decrasser la voiture de temps en temps ^^)

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par demonkamikazz le Dim 30 Déc - 18:58:04

Je tire pas non plus dedans a froid. Mais disons que je le remarque lorsque la température est bien au milieu du cadran. La le trou apparait de facon prononcé. Juste avant rien ou presque rien. Le FAP idem que toi, Ca ce nettoie ? Tuto ?

Vraiment bizarre ce problème...

demonkamikazz
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 35
Age : 25
Localisation : Alsace
Nb de points restant : 12
Loisirs : Jeux-vidéos, voiture
Date d'inscription : 18/12/2012

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Dim 30 Déc - 19:05:37

Oui assez j'avoue, bon on roule pas en avion de chasse non plus pour avoir une puissance pleine a tous les regime mais c'est vrai que c'est assez frustrant de ressentir ca l'espace de 1 ou 2 sec
Toi tu doit plus le ressentir vu que tu est reprog je pense nn?

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par demonkamikazz le Dim 30 Déc - 19:22:19

Je le ressent bien oui. Ca coupe completement l'accélération puis ca repart après. C'est assez déroutant.

Ca le fait que a chaud chez toi aussi ? Quand je parle a chaud. C'est a température stabilisé ( pour ma part l'aiguille de température est au milieu du cadran )

demonkamikazz
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 35
Age : 25
Localisation : Alsace
Nb de points restant : 12
Loisirs : Jeux-vidéos, voiture
Date d'inscription : 18/12/2012

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Dim 30 Déc - 19:29:59

demonkamikazz a écrit:Je le ressent bien oui. Ca coupe completement l'accélération puis ca repart après. C'est assez déroutant.

Ca le fait que a chaud chez toi aussi ? Quand je parle a chaud. C'est a température stabilisé ( pour ma part l'aiguille de température est au milieu du cadran )

oui oui quand la temperature est bien montée.
Moi ca coupe pas vraiment mais je sent une difference et ca repart ensuite

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par demonkamikazz le Dim 30 Déc - 19:32:12

Pareil pour moi en plus prononcé...

demonkamikazz
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 35
Age : 25
Localisation : Alsace
Nb de points restant : 12
Loisirs : Jeux-vidéos, voiture
Date d'inscription : 18/12/2012

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Sam 5 Jan - 20:22:35

Une pensé pour toi "demonkamikazz " aujourd'hui, j'ai ressenti de nouveau ce trou a l'acceleration entre les rapports pendant une dizaine de minute puis plus rien ensuite... Question

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par demonkamikazz le Lun 7 Jan - 9:53:53

Vraiment vraiment bizarre...

J'ai toujours et encore cette éspèce de trou, dès fois il est plus prononcé, et des fois je le ressent tout juste...

Incompréhensible...

J'ai la vague impression que chez moi plus il fait froid moins je ressent le trou, plus il fait chaud plus je ressent le trou...

toi aussi kenny ?

demonkamikazz
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 35
Age : 25
Localisation : Alsace
Nb de points restant : 12
Loisirs : Jeux-vidéos, voiture
Date d'inscription : 18/12/2012

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Lun 7 Jan - 19:49:44

j'ai pas vraiment constaté cela.
On vas dire qu'as froid rien mais une fois chaude ca le fait plus

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par demonkamikazz le Lun 7 Jan - 22:57:06

Disons que c'est qu'une impression je pense, a vrai dire je ne sais plus trop quoi pensé, c'est tellement aléatoire ce trou, que je ne sais même plus trop ou cherché...

demonkamikazz
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 35
Age : 25
Localisation : Alsace
Nb de points restant : 12
Loisirs : Jeux-vidéos, voiture
Date d'inscription : 18/12/2012

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Mar 8 Jan - 18:52:49

Oui ds le même cas que toi Question

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par kevinnn41 le Mar 8 Jan - 18:56:14

demonkamikazz a écrit:Jai exatement le meme soucis. La mienne a 80000kms. Pas encore nettoyé le FAP pour ma part...

Pourtant la mienne est repro a 163chevaux. Et repro ou pas. Le problème est toujours présent. Ca le fait a chaud chez toi aussi ?

S'il elle est reprogrammé, tu la passé au banc ? Il t'on imprimé ta courbe ? Donc tu doit voir si c'est une impression ou pas Question

Si ta courbe et bien linéaire c'est une impression, mais si ta un plat dans ta courbe c'est niveau moteur que sa ce passe, et c'est plus une impression Wink

kevinnn41
Pilote confirmé
Pilote confirmé

Masculin
Nombre de messages : 1742
Age : 23
Localisation : Blois
Nb de points restant : 9 - Jeune permis
Loisirs : Auto, moto et d'autres..
Date d'inscription : 10/10/2011

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Mar 8 Jan - 19:01:33

Moi je suis pas reprog et on a l'impression d'avoir le même soucis confused

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par kevinnn41 le Mar 8 Jan - 19:05:32

Et bien passe au banc juste pour voir Wink tu payera dans les 90€ et tu sera si elle a vraiment un trou Wink

kevinnn41
Pilote confirmé
Pilote confirmé

Masculin
Nombre de messages : 1742
Age : 23
Localisation : Blois
Nb de points restant : 9 - Jeune permis
Loisirs : Auto, moto et d'autres..
Date d'inscription : 10/10/2011

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Kenny 38 le Mar 8 Jan - 19:16:17

comme dit ds les messages plus haut c'est meme pas un trou c'est une sensation assez dure a expliquez.... Wink
comme une legere baisse de tension et hop tous revient, sauf que la c'est la puissance qui est en cause drunken

Kenny 38
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2348
Age : 26
Localisation : 38
Nb de points restant : 12
Loisirs : Voiture...
Date d'inscription : 30/11/2010

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par neoliver le Ven 3 Oct - 11:05:42

bonjour à tous,

@Kenny 38, avais-tu régler ton problème ?

j'ai en effet depuis quelques jours, une sensation bizarre de trou lors de certaines accélération, changement de vitesse.

je suis donc à la recherche de piste à explorer (vanne egr, capteur pmh, etc...)

neoliver
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 63
Age : 44
Localisation : Le Havre
Nb de points restant : 12
Loisirs : mecanique auto (léger) bricolage, informatique
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Re: Un semblant de "Trou/coupure" a l'acceleration DCI 130

Message par Contenu sponsorisé Aujourd'hui à 4:54:29


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum