Les problèmes de nos Meganes II [topic officiel]

Page 10 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par mickamila le Dim 8 Aoû - 13:33:29

j'ai déjà eu ce probleme et c'était ma batterie, qui avait un élément de cassé, même en mettant des pinces sur la megane de mon père, je ne parvenais pas a démarrer et gardait les mêmes symptômes (ceux que tu sites)
il m'a fallu me brancher sur 2 voitures sur ma batterie pour démarrer!
je suis reparti comme ca, mais c'etait tres dangeureux, car en voulant remonter mes 4 vitres, j'ai surement du tirer trop de courant, et la voiture s'est coupée ainsi que la direction!!! je l'ai vite rallumer avec l'embrayage et une vitesse pour pouvoir aborder les virages!!!!

sinon vraiment les memes symptomes que toi et c'etait bel et bien la batterie!
essaye d'en mettre une autre, a la place de l'ancienne et non en serie!

avatar
mickamila
Pilote confirmé
Pilote confirmé

Masculin
Nombre de messages : 1054
Age : 39
Localisation : 62
Nb de points restant : 12
Loisirs :
Date d'inscription : 27/12/2008

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Dim 8 Aoû - 13:55:06

comment ça en série?
ce que je trouve bizarre c'est que j'ai roulé plus de 2 semaines avec, je vais prendre la batterie de la clio de ma mère, je vais voir...

C'est vrai que peu importe la chose électrique ça faiblie
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Dim 8 Aoû - 17:31:58

hmm j'ai vérifier, je suis passé de 68AH à 60AH, ça peut venir de ça?
j'aimerais connaitre l'indice de la batterie d'origine
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ezekiel le Lun 16 Aoû - 7:47:19

Bonjour à tous,
Après un court passage par le post "présentation" me voila dans la section à problèmes...

Cette nuit, il a énormément plut dans la région (première fois aussi fort depuis que j'ai ma voiture) et j'ai des infiltration d'eau au niveau de la jonction du toit avec le sommet du pare-brise avant. Apparemment le joint de la vitre laisserai passer de l'eau à ce niveau...
Quelqu'un a-t-il le même problème que moi ? et si oui, quelle solution ?

Merci
avatar
ezekiel
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 72
Age : 35
Localisation : Waterloo (Belgique)
Nb de points restant : Pas de points en belgique
Loisirs :
Date d'inscription : 16/08/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Lun 16 Aoû - 15:58:31

faudrait plus aller voir sur le forum des cc
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Ven 20 Aoû - 16:38:37

c'est fait, changement de batterie, changement des fusibles de la borne plus...
toujours rien, je sens que je vais changer de voiture
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par JULIEN34310 le Mer 15 Déc - 18:54:22

bonjour a tous, j ai besoin d aide car il y a 2 ou 3 jours, quand j appui sur la pédale d embrayage, j entend un clack (comme un bruit de relais électrique) qui on dirais sort de derrière le compte tour ou en par la.

quelqu un sait ou a une idée.

merci
avatar
JULIEN34310
Pilote confirmé
Pilote confirmé

Masculin
Nombre de messages : 1577
Age : 34
Localisation : HERAULT
Nb de points restant : 12
Loisirs : RENAULT F1 TEAM
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par wil8z le Jeu 16 Déc - 14:40:45

HELP bonjour a tous moi j ai déja eu le probleme de l air bag allumé et c etait un fil coupé en dessous du siege passager.parcontre si quelqun pouvait m aidé depuis 2 jours ma megane 2 ne veut plus démarrer elle ne se lance meme pas je met la carte dans le lecteur mais le voyant du coupe circuit clignote encore et c est marqué défaillance electronique qui peut m aidé de ou cela peut il venir

wil8z
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 5
Age : 37
Localisation : france
Nb de points restant : 10
Loisirs : sport
Date d'inscription : 16/12/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Jeu 16 Déc - 17:38:31

fusible sur la borne de la batterie a tester
passage par la case présentation obligatoire aussi d'ailleurs
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par wil8z le Jeu 16 Déc - 18:04:49

ced tu parle de tout les fusibles qu il y a au niveau de la batterie?car on dirais que en dessous des fusible il y en a encore je pensse que je vais etre obligé de la passé a la balise a diagnostique

wil8z
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 5
Age : 37
Localisation : france
Nb de points restant : 10
Loisirs : sport
Date d'inscription : 16/12/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Jeu 16 Déc - 18:45:10

************************************************
**********************

modo a écrit: La présentation elle est où Suspect Suspect Suspect Suspect
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par himo15 le Mer 2 Fév - 9:42:08

@ToUT@TiS a écrit:
max3202 a dit :

Bon, 4 mois après sa naissance voilà que j'ai le voyant "service" qui s'allume avec l'airbag ! et j'ai l'impression que le PB vient du bouton de désactivage côté passagé (le bouton "on" "off" )car quand je le met sur "off" puis sur "on" le voyant reste allumé alors que normalement c'est un autre voyant qui s'allume stipulant "airbag off" et des fois quand je roule le voyant "service" s'allume, puis s'éteind comme par enchantement !



quelqu'un a deja eu ce probleme ?

il t'as immobilisé ta caisse toute une journée ou il t'a fais ça en 5 min ?

je pense qu'il va falloir que je fasse la meme



Bonjour ,
Moi même j'avais ce problème que le voyant "service" qui s'allume avec l'airbag , je faisais le diagnistic j'ai trouvé que la nappe de l'airbag qui est decheru, finalement j'ai changer le commodo carrément et le problème est resolu.
avatar
himo15
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 15
Age : 42
Localisation : Maroc
Nb de points restant : 1000
Loisirs : foot ball
Date d'inscription : 25/01/2011

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par obywan28 le Jeu 3 Fév - 20:44:34

@himo15 a écrit:
Bonjour ,
Moi même j'avais ce problème que le voyant "service" qui s'allume avec l'airbag , je faisais le diagnistic j'ai trouvé que la nappe de l'airbag qui est decheru, finalement j'ai changer le commodo carrément et le problème est resolu.



http://megane2.superforum.fr/t13176-bonjour-a-tous#318317

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26734
Age : 45
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par Igreg le Dim 10 Avr - 13:20:26

Bonjour à tous :(

Je viens à vous très triste aujourd'hui, car ma megane 2 phase 1 de 2003 139 000km 1.9 Dci 120cv, est en panne...

Je vous explique le problème :

Hier en début de soirée, je rentrais chez moi par l'autoroute (45km) . Arrivé à bon port, je me gare devant chez moi et avant d'arrêter le moteur, je vois de la fumée blanche sortir du moteur.
J'éteins le moteur, ouvre le capot, laisse refroidir un peu le tout, et commence les constatation . Le derrière du moteur est trempé de liquide de refroidissement, et le bidon de liquide est pratiquement vide (bien en dessous du minimum). albino

Premier réflexe, je me dis que c'est la petite fuite d'eau que j'avais déjà, qui s'est aggravée et le moteur à donc surchauffé. Donc pour essayer de localiser la fuite j'envoie un petit coup de souffle dans le bidon d'eau, et je me rend compte que la fuite ne vient pas d'une durite... Mais du joint de culasse ! (Enfin je pense !).

Deuxième réflexe, comme je ne suis pas garagiste, je me dis qu'il me faut l'avis d'autres personnes drunken donc pour votre plus grand plaisir, je vous ai fait une vidéo du problème, pour avoir votre diagnostic, et vos premiers conseils pour les réparations.





Je met aussi cette photo pour plus de précision pour situer la panne.






Merci par avance pour vos réponses et conseils ...
avatar
Igreg
Pilote
Pilote

Masculin
Nombre de messages : 658
Age : 28
Localisation : 13
Nb de points restant : 11 (CRS sur autoroute 3 jours apres acquisition des 12 points Y__Y)
Loisirs : Musiques, Sport
Date d'inscription : 11/11/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Lun 18 Avr - 13:21:18

si ça fuit du joint de culasse, c'est surement ça (je trouve le tien un peu prématuré mais bon)
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par kiki210592 le Lun 13 Juin - 10:12:52

Bonjour, je viens à vous pour essayer de trouvé une réponse à mon problème,

Depuis quelque jours j'ai comme un claquement dans la console centrale, un claquement faible du genre electronique, comme un réveil façon accéléré, ticticticticttic, trés rapidement, le bruit proviens dessous la radio ou dessous les buses sentrales, dans cette zone la.

J'ai essayer de l'éteindre et redémarré, mais sa le fait 1 fois sur 2, c'est quoi ?

merci
avatar
kiki210592
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 19
Age : 26
Localisation : Crespin
Nb de points restant : 6 (apprentissage)
Loisirs : karting
Date d'inscription : 13/06/2011

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par jujulien410 le Mar 9 Aoû - 12:23:19

Bonjour à tous,
Propriétaire d'une Mégane 2 depuis 6 mois, je l'ai acheté à un ami qui lui même l'avait acheté à mes parents. Elle est de 2004 et voici son passif :

C'est une version Luxe privilège 2.0 l essence (type F4R)

Les premiers problèmes concernaient les fameuses biélettes de suspensiosn qui faisaient du bruit sur route dégradée. Les 4 ont été remplacées à quelques mois d'intervalle.
Il y a ensuite eu des soucis de détection de cartes main libre. Les capteurs de portières ne fonctionnaient plus. Ils ont été remplacés à plusieurs reprises mais le problème est toujours récurent.
C'est ensuite le pot d'échappement qui a fait des sienne avec d'abord la fixation du pot qui avait lâchée (le pot pendouillait). Ensuite il s'est percé (je ne sais plus à quel niveau). La partie concernait à du être remplacée.
Plus grave, la fourchette de boite de vitesse à rendue lame un peu plus tard et je ne parle pas d'un bruit moteur (sorte de sifflement) qui s'est fait entendre au bout de 2 ans (il s'agirait d'une gaine d'arrivée de l'air d'admission qui était défectueuse). Heureusement toutes ces avaries ont étaient prises en charge par le contrat d'entretien (que nous avons renouvelé une fois).
Enfin, et pour finir en beauté, c'est la poulie déphaseur qui était défectueuse (début d'année 2011 hors contrat d'entretien cette fois). A froid, le véhicule faisait son bruit normal mais en chauffant, un bruit, ou plutôt un ronronnement se faisait entendre. Pour faire simple, le moteur (essence) faisait un bruit de diesel. Il a donc fallu changer cette poulie et par la même occasion refaire la distribution avec la pompe à eau qui va avec. 1200 € de frais, financé à hauteur de 60% par renault puisque ce vice est connu du réseau.

Pour info, le véhicule totalise aujourd'hui 85 000 km.

Aujourd'hui, plus aucune panne, je touche du bois.
avatar
jujulien410
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 9
Age : 32
Localisation : Orsay
Nb de points restant : 12
Loisirs : Vélo, piscine
Date d'inscription : 09/08/2011

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par asgard69 le Lun 5 Sep - 17:58:48

Bonjour à tous, donc voilà j'ai un petit problème....
Ce matin en prenant ma voiture, j'ai entendu un bruit bizarre, mais bon je me suis dit c'est parce qu'elle est froide donc je ne m'inquète pas, mais en rentrant de l'école je décide d'ouvrir le capot et d'enlever le cache, et je vois un des injecteurs qui est sale, et le bruit vient de cet injecteur, j'ai l'impression que la texture autour est de l'huile...
Pouvez vous m'aider SVP confused

Merci

PS : j'ai joint un fichier avec une photo, mais je sais pas si vous pouvez voir...
Fichiers joints
201109051938107.jpg Vous n'avez pas la permission de télécharger les fichiers joints.(84 Ko) Téléchargé 13 fois

asgard69
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 24
Age : 26
Localisation : Lyon
Nb de points restant : 9
Loisirs : Sport, voiture, jeux
Date d'inscription : 03/09/2011

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par lemassonseb le Lun 21 Nov - 19:45:46

@asgard69 a écrit:Bonjour à tous, donc voilà j'ai un petit problème....
Ce matin en prenant ma voiture, j'ai entendu un bruit bizarre, mais bon je me suis dit c'est parce qu'elle est froide donc je ne m'inquète pas, mais en rentrant de l'école je décide d'ouvrir le capot et d'enlever le cache, et je vois un des injecteurs qui est sale, et le bruit vient de cet injecteur, j'ai l'impression que la texture autour est de l'huile...
Pouvez vous m'aider SVP confused

Merci

PS : j'ai joint un fichier avec une photo, mais je sais pas si vous pouvez voir...

salut alors ton soucis vien d un des pare chaleur qui a cedé , ce qui provoque une fuite et une forte baisse de compression au niveau de ce piston ...la texture huileuse que tu voi est en fait un residu de gazoil mal brulé qui s echappe du cylindre ou le pare chaleur a cedé et forme un depot autours de l injecteur .. je serais toi j irais vite faire remplacer le pare chaleur avent que le depot goudronneux ne vienne coller l injecteur car apres ca le temps de main d oeuvre ne sera plus du tout le meme et il risque d y avoir un injecteur a remplacer
avatar
lemassonseb
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 81
Age : 37
Localisation : nerac ( 47 )
Nb de points restant : 5
Loisirs : mecanique , sport auto
Date d'inscription : 20/11/2011

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par MARC76 le Mar 15 Mai - 19:24:29

Bonjour a vous tous, je m'appelle marc j'ai une megane 1.9DCI 120 BREAK CONFORT AUTHENTIQUE année 2005, je l'utilise ou plutot ma femme l'utilise si je puis dire calmement, il y a quelque jours ma femme m'appelle impossible de demarrer la voiture un drole de bruit et au bout de plusieurs essais la voiture demarre et jeudi dernier idem et la impossible de la demarrer quand on met la carte tout est ok on appuie sur start et on entend un bruit court fort certains disent de mixeur mais court 4 secondes ça ne lance pas le moteur, j'ai penser a la batterie, je l'ai remplacée, j'ai mis des pinces crocodiles avec une autre batterie pour eviter de tout reprogrammer, ça ne change rien je pense au demarreur et je me demande s'il ne serait pas en court circuit ou a la masse
car la cosse du moins de la batterie apres plusieurs essais fumme, et quand je met les phares et j'essaie de demarrer j'ai une baisse de tension , j'ai maintenant le message defaillance electronique,
elle sort du garagiste j'ai changer les injecteurs le boitier electronique derriere le volant de commande, elle a 120 000 kms
je suis tres embetté et je compte sur votre aide par avance merci
MARC76

MARC76
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 11
Age : 56
Localisation : ROUEN
Nb de points restant : ???????????????
Loisirs : SPORT
Date d'inscription : 13/05/2012

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par MéganeRSeb le Ven 19 Avr - 10:07:38

Rappel de plusieurs membres et moi-même :

En préventif, faire changer les coussinets de bielle sur les bloc 1.9 dCi 120 (phase 1) à environ 100 000km.

Beaucoup de casse moteur à cause d'une usure prématuré du coussinet qui entraîne des dégâts considérables...

Intervention conseillé en concession Renault ou un mécanicien chevronné, car le serrage des vis est bien spécifique.

Il faut prévoir : dépose protection plastique sous carter, vidange moteur, dépose carter inférieur, dépose coussinets, changement de la visserie, changement coussinets...et remontage

Une opération qui a un certain prix mais peut sauver un moteur...

_________________________________________________________________________________________________________________________________________________________

New : Megane 4 1.6T 205 GT 4 Control by Renault Sport

Ex : Megane 2 2.0 dCi 175 RS Luxe CUP


Ex : Laguna 3 2.0 dCi 175 GT 4 Control ESTATE Blanc nacré


Ex : Megane 3 2.0 dCi 165 GT by Renault Sport Full Black


Ex : Megane 2 1.9 dCi 120 RS / GT Full Black





avatar
MéganeRSeb
Moderateur FM²
Moderateur FM²

Masculin
Nombre de messages : 11463
Age : 35
Localisation :
Nb de points restant : 12
Loisirs : Plusieurs :)
Date d'inscription : 01/11/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par thenewlords le Ven 19 Avr - 12:40:08

@MéganeRSeb a écrit:Rappel de plusieurs membres et moi-même :

En préventif, faire changer les coussinets de bielle sur les bloc 1.9 dCi 120 (phase 1) à environ 100 000km.

Beaucoup de casse moteur à cause d'une usure prématuré du coussinet qui entraîne des dégâts considérables...

Intervention conseillé en concession Renault ou un mécanicien chevronné, car le serrage des vis est bien spécifique.

Il faut prévoir : dépose protection plastique sous carter, vidange moteur, dépose carter inférieur, dépose coussinets, changement de la visserie, changement coussinets...et remontage

Une opération qui a un certain prix mais peut sauver un moteur...

Je vous conseil de faire une vidange au bout de 2 000 km, après les coussinets remplacent.

Mon garagiste ma dis de mettre de l'huile ELF 5w40 qui est une bonne qualité.
avatar
thenewlords
Meganeux
Meganeux

Masculin
Nombre de messages : 238
Age : 33
Localisation : Essonne 91
Nb de points restant : ??
Loisirs : Rugby, foot US, tennis
Date d'inscription : 10/04/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 10 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum