Les problèmes de nos Meganes II [topic officiel]

Page 9 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par guigui265 le Ven 22 Jan - 20:03:19

@Winnie Pooh a écrit:Avec la bénédiction de madmae c'est plus facile

Oui effectivement !!!!
avatar
guigui265
Moderateur FM²
Moderateur FM²

Masculin
Nombre de messages : 14703
Age : 23
Localisation : Morbihan 56
Nb de points restant : 12
Loisirs : Tous !!!
Date d'inscription : 30/03/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par DIDIER95 le Ven 22 Jan - 20:22:29

@Winnie Pooh a écrit:Avec la bénédiction de madmae c'est plus facile

Qui porte le pantalon bondiou
avatar
DIDIER95
Renault RS Team
Renault RS Team

Masculin
Nombre de messages : 12249
Age : 57
Localisation : Val d'oise
Nb de points restant : toujours 8 :)
Loisirs : GSX-R 1340 Hayabusa L3, la fumeuse de MEG :)
Date d'inscription : 02/08/2007

http://petenia95.skyrock.com/

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par lulu06 le Ven 22 Jan - 21:31:50

@guigui265 a écrit:
@Winnie Pooh a écrit:
@guigui265 a écrit:Bonsoir a tous

Bon alors comme précisé dans mon topic ma porte arrière gauche ne s'ouvre plus sauf par l'interieur depuis quelques jours !!! Est ce un problème connu chez renault ??? car la ral bol de courrir chez renault pour ci et ca un coup c'est le capteur main libre apres un bruit dans la roue ETC.... ca commence a bien faire je commence a y réfléchir et m'en séparé d'ici quelques mois (rien n'est fait et elle fonctionne tres bien mais ce ne sont que des petis problèmes mais a la longue c'est énervant)....
Idem + un jour une facture trop salée = M² reprise par garage...

Et oui ce sera jusque au jour ou ..... La grosse facture tombera La je sort de table j'en ai discuté avec madame (avoir son avis tous de même) la reponce a etait la suivante: Achéte la ta RS si ca peu te faire plaisir depui le temps que tu en parle.... Donc bon je vais me renseigner,conso,entretien ETC....


voila mon avis avec madame RS , retour de seinture
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 63
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par Winnie Pooh le Sam 23 Jan - 0:00:30



En même temps se séparer d'une M² à cause des petits soucis et autres rossignols et vouloir en reprendre une autre (RS ou non) c'est aimer
avatar
Winnie Pooh
Addict FM²
Addict FM²

Masculin
Nombre de messages : 2527
Age : 36
Localisation : au bord de la mer Méditerranée... :)
Nb de points restant : 12
Loisirs : Laser Quet, Jeux vidéo, Cinéma, PC, Chiens
Date d'inscription : 26/03/2008

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par guigui265 le Sam 23 Jan - 8:03:00

@lulu06 a écrit:
@guigui265 a écrit:
@Winnie Pooh a écrit:
Idem + un jour une facture trop salée = M² reprise par garage...

Et oui ce sera jusque au jour ou ..... La grosse facture tombera La je sort de table j'en ai discuté avec madame (avoir son avis tous de même) la reponce a etait la suivante: Achéte la ta RS si ca peu te faire plaisir depui le temps que tu en parle.... Donc bon je vais me renseigner,conso,entretien ETC....


voila mon avis avec madame RS , retour de seinture




@Winnie Pooh a écrit:

En même temps se séparer d'une M² à cause des petits soucis et autres rossignols et vouloir en reprendre une autre (RS ou non) c'est aimer

Ah oui...
avatar
guigui265
Moderateur FM²
Moderateur FM²

Masculin
Nombre de messages : 14703
Age : 23
Localisation : Morbihan 56
Nb de points restant : 12
Loisirs : Tous !!!
Date d'inscription : 30/03/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par tagadageo le Dim 31 Jan - 18:08:28

Bonsoir, voilà un peu plus d'un mois que j'ai ma mégane II et déjà des problèmes ! Le dévérouillage automatique des portes coté gauche s'est mis à ne plus fonctionner pendant une semaine (ainsi que je vérouillage), puis il à refonctionné pendant une semaine puis s'est encore remis à ne plus fonctionner quelques jours et enfin maintenant il fonctionne (pour combien de temps?!) La cellule a été changée il y a environ deux mois ; avez vous une idée pour ce problème ?

tagadageo
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 50
Age : 30
Localisation : 74/63
Nb de points restant : 12
Loisirs : informatique / quad / voiture
Date d'inscription : 18/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par guigui265 le Dim 31 Jan - 19:31:27

@tagadageo a écrit:Bonsoir, voilà un peu plus d'un mois que j'ai ma mégane II et déjà des problèmes ! Le dévérouillage automatique des portes coté gauche s'est mis à ne plus fonctionner pendant une semaine (ainsi que je vérouillage), puis il à refonctionné pendant une semaine puis s'est encore remis à ne plus fonctionner quelques jours et enfin maintenant il fonctionne (pour combien de temps?!) La cellule a été changée il y a environ deux mois ; avez vous une idée pour ce problème ?

Oui surement le joint qui est mal remis donc de l'humidité s'infiltre dans le capteur du coup il ne detecte plus rien et il fonctionne une fois sur deux, la raison est simple tous depend du temps sec ou humide
Joint a remettre correctement ou capteur a changé une nouvelle fois....

J'ai eu ce problème 4 fois sur ma meg en 10 mois ! J'ai casi fait tous les portes
avatar
guigui265
Moderateur FM²
Moderateur FM²

Masculin
Nombre de messages : 14703
Age : 23
Localisation : Morbihan 56
Nb de points restant : 12
Loisirs : Tous !!!
Date d'inscription : 30/03/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par tagadageo le Dim 31 Jan - 20:06:52

C'est compliqué à remettre le joint ? Sinon la voiture est encore garantie ; sa devrai bien passer en garantie ?

tagadageo
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 50
Age : 30
Localisation : 74/63
Nb de points restant : 12
Loisirs : informatique / quad / voiture
Date d'inscription : 18/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par megdci80 le Dim 31 Jan - 20:10:05

ca depend quelle garantie en fait.Le joint de portiere chez moi changer.Les poignees tire porte niet.Pas comprise dedans les garnitures.Ca varie
avatar
megdci80
Pilote confirmé
Pilote confirmé

Masculin
Nombre de messages : 1569
Age : 35
Localisation : mulhouse
Nb de points restant : 12 dur dur de les garder
Loisirs : informatique, voiture
Date d'inscription : 10/11/2008

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par guigui265 le Dim 31 Jan - 20:10:44

@tagadageo a écrit:C'est compliqué à remettre le joint ? Sinon la voiture est encore garantie ; sa devrai bien passer en garantie ?

Hop hop direction renault, ils te prennent tous en charge !!!
avatar
guigui265
Moderateur FM²
Moderateur FM²

Masculin
Nombre de messages : 14703
Age : 23
Localisation : Morbihan 56
Nb de points restant : 12
Loisirs : Tous !!!
Date d'inscription : 30/03/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par guigui265 le Dim 31 Jan - 20:11:56

@megdci80 a écrit:ca depend quelle garantie en fait.Le joint de portiere chez moi changer.Les poignees tire porte niet.Pas comprise dedans les garnitures.Ca varie

Moi j'avais la garantie la plus simple possible sur ma meg et ils n'ont rien dis tous a était pris en garantie
avatar
guigui265
Moderateur FM²
Moderateur FM²

Masculin
Nombre de messages : 14703
Age : 23
Localisation : Morbihan 56
Nb de points restant : 12
Loisirs : Tous !!!
Date d'inscription : 30/03/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par tagadageo le Lun 1 Fév - 10:56:31

OK merci !

tagadageo
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 50
Age : 30
Localisation : 74/63
Nb de points restant : 12
Loisirs : informatique / quad / voiture
Date d'inscription : 18/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par Mégafan le Dim 4 Avr - 21:48:48

Bonjour,

Janvier dernier : 1er Contrôle technique ---> Vierge.

Mégane II.2 - 2006 - 1.5 dCi 85
Acheté à 37.000km en Mai 2009
Aujourd'hui 48.000km.

Assez satisfait dans l'ensemble, mise à part:

- Depuis à peu près 3 semaines, une nappe de fumée juste au démarrage du moteur pdt environ 10 sec. Puis plus rien au tout au long de la conduite que ce soit en pleine accélération... Il y a t-il à s'inquiéter?
- Sifflement de l'essieu arrière depuis à peu près 1 mois, par moment. Jusqu'à présent jamais en marche arrière. Surtout à vitesse réduite, et de façon irrégulière dans le temps et la distance. Le sifflement n'est pas éxagéré mais il est quand même là. Dès que j'appuie sur la pédale de frein de quoi juste allumer les feux de stop, le bruit disparait.
sachant que j'ai crevé à l'arrière il y a justement quelques temps, ai-je été brut dans la dépose et pose de ma roue? Les tests de freinage au contrôle la voiture n'aurait-elle pas aimé? sachant que le cul montait haut je trouve... Avez-vous des pistes? Ou simple paranoïa de ma part?

Merci de votre attention et de vos réponses,
Bonne semaine à tous,
Mégafan.
avatar
Mégafan
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 26
Age : 30
Localisation : Saint-Brieuc
Nb de points restant : 6 (probatoire)
Loisirs : Auto, Vélo, natation, PC...
Date d'inscription : 21/04/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par totophe le Dim 4 Avr - 22:07:58

Freins à tambour derrière ???
Si oui, je pense à la présence de poussières de garnitures .Un démontage des tambours et un coup de soufflette suffirait .
Si disques et plaquettes,peut-ètre un grippage des étriers ,ou éventuellement un gravillon incrusté dans une plaquette...Rigolez pas,ça m'est arrivé !!
De quelle couleur est la fumée lors de tes démarrages (bleue,noire,blanche )? Quels trajets effectues tu ,des petits trajets ,de la ville ,ou que de l'autoroute ??? C'est assez vague ce que tu dis pour pouvoir donner un avis .
avatar
totophe
Pilote confirmé
Pilote confirmé

Masculin
Nombre de messages : 1063
Age : 47
Localisation : Lot et Garonne .
Nb de points restant : tous
Loisirs : Hard-rock ,restauration moto ancienne.
Date d'inscription : 21/10/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par Mégafan le Dim 4 Avr - 22:13:15

Merci, c'est sympa pour tes premières réponses. (que je prend d'ailleurs au sérieux)
Oui ce sont des freins à tambour à l'arrière.
Pour revenir à la fumée c'est que lorsque je démarre le moteur après plus rien, la fumée est plutôt grisatre/bleu. Mon trajet est 20min allé et 20 min retour tous les jours sur de la belle route (départementale à 90km/h) et régulateur.
avatar
Mégafan
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 26
Age : 30
Localisation : Saint-Brieuc
Nb de points restant : 6 (probatoire)
Loisirs : Auto, Vélo, natation, PC...
Date d'inscription : 21/04/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par totophe le Dim 4 Avr - 22:42:50

Je ne suis pas un expert en mécanique, mais je pense que si ça ne fume pas plus loin que ton démarrage, il n'y a pas de quoi t'affoler .
Surveille ton niveau de liquide de refroidissement,et tire ta jauge d'huile régulièrement .Ne fais pas trop confiance à la jauge électronique qui s'affiche au tableau de bord .
Il n'y a lieu de t'inquiéter que si l'un de ces deux niveaux venait à baisser subitement. Toutefois, une légère consommation d'huile est considérée comme normale ,vu les échéances de vidange rallongées .
Pour finir, nos moteurs en DCI ne supportent pas que l'on "tire dedans" à froid .Attends donc que le moteur soit monté en température si tu veux pousser un peu les rapports .

Si quelqu'un pouvait venir ajouter son avis sur le sujet , ce serait sympa !!
avatar
totophe
Pilote confirmé
Pilote confirmé

Masculin
Nombre de messages : 1063
Age : 47
Localisation : Lot et Garonne .
Nb de points restant : tous
Loisirs : Hard-rock ,restauration moto ancienne.
Date d'inscription : 21/10/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par Mégafan le Dim 4 Avr - 22:51:04

Merci pour toutes ces infos complémentaires.
Une fois le moteur démarré, je le laisse tourner environ 1 min (le matin) avant de partir et ne la malmène pas. Je passe mes rapports à 2300T/min. Mon niveau d'huile impeccable, il ne bouge pas. Refroidissement idem.
Merci des conseils, puis côté Tambours je vais surveiller.
Bonne semaine!
avatar
Mégafan
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 26
Age : 30
Localisation : Saint-Brieuc
Nb de points restant : 6 (probatoire)
Loisirs : Auto, Vélo, natation, PC...
Date d'inscription : 21/04/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par totophe le Dim 4 Avr - 22:54:43

Joyeuses Pâques !!
Perso, j'évite de laisser tourner le moteur sur place, je roule cool pendant 3 ou 4 kilomètres , ça permet à l'ensemble boîte-moteur de chauffer en mème temps, et de consommer moins de carburant .
Pour tes tambours , lève ta voiture sur le cric, sans le frein à main (mais avec une vitesse,faut pas qu'elle se barre !!),et fais tourner la roue à la main, ça te donnera peut-ètre une idée si il ya du bruit .
avatar
totophe
Pilote confirmé
Pilote confirmé

Masculin
Nombre de messages : 1063
Age : 47
Localisation : Lot et Garonne .
Nb de points restant : tous
Loisirs : Hard-rock ,restauration moto ancienne.
Date d'inscription : 21/10/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par Mégafan le Dim 4 Avr - 22:57:02

C'est toujours bon à savoir
Merci, à toi aussi.
@+
avatar
Mégafan
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 26
Age : 30
Localisation : Saint-Brieuc
Nb de points restant : 6 (probatoire)
Loisirs : Auto, Vélo, natation, PC...
Date d'inscription : 21/04/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par korrigan- le Mer 21 Avr - 5:02:53

Bonjour à vous tous, j'ai besoin de vos lumières pour un petit problème .... Mon fils de 2ans s'est mis dans la tête que l'autoradio pouvait servir de tirelire, je suis malheureusement arrivé trop tard et je crois qu'1 ou 2 pièces sont rentrés dans le lecteur cd.... C'est pas cool. Bon il fonctionne il lit les cds, j'ai la radio, mais depuis j'ai des soucis tel que les commandes avancées fonctionnent puis elles ne fonctionnent plus, l'affichage marche puis ne marche plus , puis il remarche, le poste s'éteint tout seul après 1 bonne 1/2 heure d'utilisation..... Ma question est très simple, comme je dois acheter des rivets et que dans mon magasin de bricolage il y en a plein de diamètre et de longueur différentes, lequel choisir?
De plus est il possible de démonter l'autoradio, je parle de l'intérieur, pour enlever les pièces. voila. Merci pour vos réponses.. Je pense aussi à mettre un bout de scotch sur la façade.... Non je déconne, je vais interdire à mon fils de conduire, je pense. Bonne journée à vous tous.

korrigan-
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 29
Age : 47
Localisation : ile de la réunion
Nb de points restant : 12
Loisirs : Ma famille, le rugby avec mes potes , moto custom, xbox360,
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par lulu06 le Mer 21 Avr - 5:32:42

des rivets ?
avatar
lulu06
GT forever
GT forever

Masculin
Nombre de messages : 15141
Age : 63
Localisation : antibes
Nb de points restant : 11 points
Loisirs : informatique
Date d'inscription : 06/11/2006

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par korrigan- le Mer 21 Avr - 6:29:51

Ben oui des rivets, j'ai vu et c'est écrit à peut près partout sur le site... Mais si il y a une autre solution, je suis preneur...

korrigan-
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 29
Age : 47
Localisation : ile de la réunion
Nb de points restant : 12
Loisirs : Ma famille, le rugby avec mes potes , moto custom, xbox360,
Date d'inscription : 04/03/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par tit_juju le Mer 21 Avr - 7:39:50

4 rivets ou 4 tournevis à lunettes dans les trou de l'autoradio pour le déboiter, peut importe la taille et la longeur, plus petit que les trou du poste en diametre mais pas plus gros nn plus !

Regarde la si des photos peuvent t'aider :
http://megane2.superforum.fr/sono-f25/pose-d-une-prise-rca-in-sur-autoradio-d-origin-t2915.htm
avatar
tit_juju
Floodeur à Mort :-)
Floodeur à Mort :-)

Masculin
Nombre de messages : 8517
Age : 29
Localisation : Region Parisienne ...
Nb de points restant : 11+1 récupéré !!
Loisirs : VTT, Voiture, Apple, Copines
Date d'inscription : 04/09/2007

http://todiefor.free.fr

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Sam 1 Mai - 13:28:03

Bonjour tout le monde,
J'ai un gros souci apparament avec ma meg²
(1.9dci 120) .
Mon
souci est que pendant quelque temps j'avais parfois dans les déscentes
le voyant du frein a main qui s'allumait et s'éteignait tout de suite
ainsi que le voyant "stop". (je sais pas si c'est lié)
depuis mardi soir, je roule et le point
de patinage est très bas, pas loin du sol, j'arrive chez moi aucune
vitesse ne passe, ni ne sort.
Donc mercredi j'appelle un de mes
mécanos (travaille tous chez renault) et je lui en parle, il me dit de
rajouté du liquide de frein et de pomper et comme par enchantement, ça
fonctionne. Du coup je lui amène et il ne trouve rien.
Hier soir
rebelote, ça recommence, il faut que je m'arrête tout les 500m ou 1km
pour pomper la pédale (j'ai calé en 3ième car la vitesse sortait pas).

J'ai
une hypothèse, les freins avant sont usée et l'embrayage n'est pas au
câble mais hydraulique sur meg² (si je me trompe pas), es-ce que se
serait lié?

j'aurai bien aimé savoir si quelqu'un a déjà eu ce
problème et me puisse me donner une solution svp

Je sais plus
quoi faire, j'ai même envisager de la vendre...
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par JeY le Sam 1 Mai - 15:03:25

Si il te manque du liquide de frein, c'est que tes freins sont à changer ou alors tu as une fuite.
avatar
JeY
Super posteur
Super posteur

Masculin
Nombre de messages : 3437
Age : 30
Localisation : Boulogne / Istres
Nb de points restant : 12
Loisirs : WaterPolo, Musique, Photographie
Date d'inscription : 17/08/2007

http://www.jeremycez.com

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Sam 1 Mai - 17:32:05

ouaip je sais, j'ai mis un drap blanc sous la ture, je vais voir si y a une fuite... donc les freins peut etre à l'origine de ça?
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Dim 2 Mai - 22:57:53

@JeY a écrit:Si il te manque du liquide de frein, c'est que tes freins sont à changer ou alors tu as une fuite.


oui claire mais celà dit ça n'arrange pas mon problème d'embrayage
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Mer 5 Mai - 18:23:54

donc voilà le verdique...
Emetteur embrayage (380€ sans main d'oeuvre), j'ai pas encore trouver de site ou le commander, je prends toutes info
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par syalse le Jeu 6 Mai - 19:47:26

Bonsoir a tous chers amis meganeux!!

j'ai besoin d avoir vos avis sur un bruit (courroies distrib??????) de mon 1.9 dci sport dynamique 120cv de 2003 138 000km
il y a un an j'ai fais change la courroie de distrib, courroie d accessoires galets...ainsi que tous le reste

apres ce changements un bruit de frottement venant du cote des courroies est apparu!! une sorte de frottement cyclique wou wou wou
audible a bas regime ou a l'arret!!!

c bruit me tapant sur le systeme!!!je viens de faire marché la garantie pieces et main d oeuvre, on viens de me réinstaller un nouveau kit de distrib , et la ce bruit toujours la!!!!

le mecano me dit que c la cache courrois qui frotte ou qui vibre???OUS En pensez quoi?sachant que d apres lui, il a fais tourner le vehicule sans le cache de protection et la plus de bruit!!!
avez vous deja eu ce probleme !

merci d avance

syalse
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 1
Age : 39
Localisation : BREBIERES
Nb de points restant : 12
Loisirs : VTT, bricolage
Date d'inscription : 30/07/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par obywan28 le Jeu 6 Mai - 21:23:25

Une présentation avant tout et les réponses viendront

Section: "Présentez vous ici"

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26734
Age : 45
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Jeu 13 Mai - 23:32:43

pour ne pas changer, encore moi qui est un pro....
Fantome en accélération (voiture immobiliser) jusqu'à 1800tours environ... ou quand je lache l'accélérateur plein régime arrivé a 1800tours, retour du fantome...
turbo je sais, mais turbo quoi?
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Jeu 13 Mai - 23:42:24

ps : le turbo est censé daté d'aout (ça me parait bizarre)
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par reivax le Lun 28 Juin - 13:44:37

@..::CED::.. a écrit:Bonjour tout le monde,
J'ai un gros souci apparament avec ma meg²
(1.9dci 120) .
Mon
souci est que pendant quelque temps j'avais parfois dans les déscentes
le voyant du frein a main qui s'allumait et s'éteignait tout de suite
ainsi que le voyant "stop". (je sais pas si c'est lié)
depuis mardi soir, je roule et le point
de patinage est très bas, pas loin du sol, j'arrive chez moi aucune
vitesse ne passe, ni ne sort.
Donc mercredi j'appelle un de mes
mécanos (travaille tous chez renault) et je lui en parle, il me dit de
rajouté du liquide de frein et de pomper et comme par enchantement, ça
fonctionne. Du coup je lui amène et il ne trouve rien.
Hier soir
rebelote, ça recommence, il faut que je m'arrête tout les 500m ou 1km
pour pomper la pédale (j'ai calé en 3ième car la vitesse sortait pas).

J'ai
une hypothèse, les freins avant sont usée et l'embrayage n'est pas au
câble mais hydraulique sur meg² (si je me trompe pas), es-ce que se
serait lié?

j'aurai bien aimé savoir si quelqu'un a déjà eu ce
problème et me puisse me donner une solution svp

Je sais plus
quoi faire, j'ai même envisager de la vendre...

Salut
Je pense que le problème a sans doute été résolue mais je poste quand même mon expérience sur ce sujet.
J'ai eu y a pas longtemps des problèmes d'embrayage qui était désagréable ( remontait mal ou on le sentait dans les autres pédales). Mais jamais de problème pour passer les vitesses. Et moi c'était bien le liquide de freins parce que mes plaquettes étaient foutus. Le mécano m'a dis que ça pouvait provoquer ce genre de réactions mais pas empêcher de passer une vitesse. enfin voila Grosse frayeur pour pas grand chose de mon coté en tout cas ... Rolling Eyes
avatar
reivax
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 5
Age : 31
Localisation : FRANCE
Nb de points restant : 12
Loisirs : photos
Date d'inscription : 18/05/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Lun 28 Juin - 22:44:35

@reivax a écrit:
@..::CED::.. a écrit:Bonjour tout le monde,
J'ai un gros souci apparament avec ma meg²
(1.9dci 120) .
Mon
souci est que pendant quelque temps j'avais parfois dans les déscentes
le voyant du frein a main qui s'allumait et s'éteignait tout de suite
ainsi que le voyant "stop". (je sais pas si c'est lié)
depuis mardi soir, je roule et le point
de patinage est très bas, pas loin du sol, j'arrive chez moi aucune
vitesse ne passe, ni ne sort.
Donc mercredi j'appelle un de mes
mécanos (travaille tous chez renault) et je lui en parle, il me dit de
rajouté du liquide de frein et de pomper et comme par enchantement, ça
fonctionne. Du coup je lui amène et il ne trouve rien.
Hier soir
rebelote, ça recommence, il faut que je m'arrête tout les 500m ou 1km
pour pomper la pédale (j'ai calé en 3ième car la vitesse sortait pas).

J'ai
une hypothèse, les freins avant sont usée et l'embrayage n'est pas au
câble mais hydraulique sur meg² (si je me trompe pas), es-ce que se
serait lié?

j'aurai bien aimé savoir si quelqu'un a déjà eu ce
problème et me puisse me donner une solution svp

Je sais plus
quoi faire, j'ai même envisager de la vendre...

Salut
Je pense que le problème a sans doute été résolue mais je poste quand même mon expérience sur ce sujet.
J'ai eu y a pas longtemps des problèmes d'embrayage qui était désagréable ( remontait mal ou on le sentait dans les autres pédales). Mais jamais de problème pour passer les vitesses. Et moi c'était bien le liquide de freins parce que mes plaquettes étaient foutus. Le mécano m'a dis que ça pouvait provoquer ce genre de réactions mais pas empêcher de passer une vitesse. enfin voila Grosse frayeur pour pas grand chose de mon coté en tout cas ... Rolling Eyes


Salut non toujours pas résolu, je suis toujours dans la meme mer** ! on me parle de l'emetteur mais aucun des garagistes ne le démonte pour regarder réelement...
de toute façon, nouveaux problèmes, elle démarre pas, tu actionnes la carte, ça s'ouvre mais de cligo, tu rentre quand tu appuis sur "start", rien avec les écritures de veilles qui clignotent comme des fous ainsi que la lumière rouge.
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par reivax le Mar 29 Juin - 7:06:34

Est ce que tu as essayé les tests d'embrayage classique ?
démarrer en deuxième ou troisième avec le frein à main tirée. Il faut qu'elle cale sinon il est foutu.

Route déserte, accélerer jusqu'en 4ème ou 5ème, en maintenant l'accélérateur à fond au couple maxi (2000 à 3000 trs sur les diesel, entre 3000 et 4000 sur les essences), un coup de pédale d'embrayage sec et rapide, si le régime moteur tarde à redescendre, l'embrayage n'est plus frais, si le régime redescend rapidement, l'embrayage est bon.
mais je pense que d'autres ont déjà du te donner ces conseils .
avatar
reivax
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 5
Age : 31
Localisation : FRANCE
Nb de points restant : 12
Loisirs : photos
Date d'inscription : 18/05/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par damien59760 le Mer 7 Juil - 23:38:13

salut a tous

j' ai une megane 2 1.5dci de 2003 160000km.
pour ma part c'est une voiture a pb 6 mois que je l' ai et enormement de reparation :

-pb d' injection deffaillante resolu mais 750 euro pr un court circuit

-pb de carte ( la voiture ne souvrait que l' orsqu' elle le voulait).

-ampoule de phare grillé, les deux a deux semaine d' intervale cout totale 48 euro !!

Et mintenant j' ai un enorme bruit de claquement quand je braque ( a vue d' oeuil un lmecano me dit que c' est une rotule prix? je c pa encore :S

Et pour couronné le tout je pensse que mon turbo est en fin de vie ... lorsque ( a l'arret) j' accelere franchement, 3000t /m un enorme bruit metalique se fait entendre plus fumé noir poisseuse o pots d' echapement, je n' ai plus de peche surtout sur autoroute ou j' evite de la pousser car le bruit est trés fort ( comme si il yavait un manque d' huile )

Pouvez vous me conseillez svp est ce bien le turbo car j' ai aussi entendu parlé de vanne egr ? pr le prix d' un turbo md'oeuvre comprise ?

Merci de me renseigné
cordialement

damien59760
Pti'Nouveau
Pti'Nouveau

Masculin
Nombre de messages : 1
Age : 28
Localisation : dunkerque
Nb de points restant : 6
Loisirs : auto; sport
Date d'inscription : 07/07/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par obywan28 le Jeu 8 Juil - 4:35:01

Renseignements: Après ta présentation en section appropriée

Eeeeeettt...

_________________________________________________________________________________________________________________________________________________________
Nouvelle galerie









avatar
obywan28
Modérateur Oby
Modérateur Oby

Masculin
Nombre de messages : 26734
Age : 45
Localisation : 28
Nb de points restant : 12
Loisirs : PC; musiques; XBOX... brico...
Date d'inscription : 04/10/2008

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par guigui265 le Jeu 8 Juil - 7:17:35

@obywan28 a écrit:Renseignements: Après ta présentation en section appropriée

Eeeeeettt...




Et c'est le risque d'acheté une voiture qui as 8 ans et 160 000 bornes au compteur, se sont les joies de l'occasion
avatar
guigui265
Moderateur FM²
Moderateur FM²

Masculin
Nombre de messages : 14703
Age : 23
Localisation : Morbihan 56
Nb de points restant : 12
Loisirs : Tous !!!
Date d'inscription : 30/03/2009

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Dim 18 Juil - 21:55:48

@reivax a écrit:Est ce que tu as essayé les tests d'embrayage classique ?
démarrer en deuxième ou troisième avec le frein à main tirée. Il faut qu'elle cale sinon il est foutu.

Route déserte, accélerer jusqu'en 4ème ou 5ème, en maintenant l'accélérateur à fond au couple maxi (2000 à 3000 trs sur les diesel, entre 3000 et 4000 sur les essences), un coup de pédale d'embrayage sec et rapide, si le régime moteur tarde à redescendre, l'embrayage n'est plus frais, si le régime redescend rapidement, l'embrayage est bon.
mais je pense que d'autres ont déjà du te donner ces conseils .

non merci, j'ai éssayé mon embrayage n'a aucun souci d'après ce que tu m'as dis et ce que les garages m'avaient dit aussi
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par ..::CED::.. le Dim 8 Aoû - 13:19:34

Salut a tous pour ne rien changer c'est encore mois qui est un problème

mégane 2 1.9DCI (année 2004)
elle ne démarre plus.


J'ai au début soupçonné la batterie mais rien dans l'oeil, batterie neuve, j'ai roulé avec plus de 2 semaines.

Quand j'éssaye de mettre le contact (appui sur START), les
voyants clignotent puis diminuent d'intensité puis s'arrête et Le
démarreur ne se déclenche pas. aucun message
sur le TDB. Quand je l'ouvre, j'ai juste le tableau de bord allumé et la partie d'introduction de carte, pas d'afficheur déporter, pas de lumière de porte ou de plafond...

j'ai trouver quelqu'un avec le meme pro
problème
avatar
..::CED::..
Meganeux
Meganeux

Masculin
Nombre de messages : 148
Age : 28
Localisation : Martinique
Nb de points restant : 11
Loisirs : Foot, Sortie...
Date d'inscription : 11/01/2010

Revenir en haut Aller en bas

Re: Les problèmes de nos Meganes II [topic officiel]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 9 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum